<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="rating" content="general"/><meta name="copyright" content="Copyright 2008-2019 SJB Research Ltd"/><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.nfcworld.com/xmlrpc.php"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=PY4dG67vEa"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=PY4dG67vEa"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=PY4dG67vEa"><link rel="manifest" href="/site.webmanifest?v=PY4dG67vEa"><link rel="mask-icon" href="/safari-pinned-tab.svg?v=PY4dG67vEa" color="#5bbad5"><link rel="shortcut icon" href="/favicon.ico?v=PY4dG67vEa"><meta name="msapplication-TileColor" content="#2d89ef"><meta name="theme-color" content="#ffffff"><link type="text/css" media="all" href="https://www.nfcworld.com/wp-content/cache/breeze-minification/css/breeze_36b21dd472601cbf63dc77f071325d8f.css" rel="stylesheet" /><title>One in eight contactless journeys in London now made with mobile phones &bull; NFC World</title><meta name="description" content="&quot;More than 21.6m journeys per week are made on London public transit using contactless payments. More than 53,000 new contactless cards or new mobile"/><link rel="canonical" href="https://www.nfcworld.com/2019/04/10/362280/one-in-eight-contactless-journeys-now-made-with-mobile-phones-in-london/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="One in eight contactless journeys in London now made with mobile phones &bull; NFC World" /><meta property="og:description" content="&quot;More than 21.6m journeys per week are made on London public transit using contactless payments. More than 53,000 new contactless cards or new mobile" /><meta property="og:url" content="https://www.nfcworld.com/2019/04/10/362280/one-in-eight-contactless-journeys-now-made-with-mobile-phones-in-london/" /><meta property="og:site_name" content="NFC World" /><meta property="article:publisher" content="https://www.facebook.com/nfcworld" /><meta property="article:tag" content="London Underground" /><meta property="article:tag" content="Transport for London (TfL)" /><meta property="article:section" content="Transit Ticketing Today" /><meta property="article:published_time" content="2019-04-10T09:33:13+00:00" /><meta property="article:modified_time" content="2019-04-10T09:44:23+00:00" /><meta property="og:updated_time" content="2019-04-10T09:44:23+00:00" /><meta property="og:image" content="https://www.nfcworld.com/wp-content/uploads/2014/05/nfc-world-plus-sunburst-400w.png" /><meta property="og:image:secure_url" content="https://www.nfcworld.com/wp-content/uploads/2014/05/nfc-world-plus-sunburst-400w.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="&quot;More than 21.6m journeys per week are made on London public transit using contactless payments. More than 53,000 new contactless cards or new mobile" /><meta name="twitter:title" content="One in eight contactless journeys in London now made with mobile phones &bull; NFC World" /><meta name="twitter:site" content="@nfcw" /><meta name="twitter:image" content="https://www.nfcworld.com/wp-content/uploads/2014/05/nfc-world-plus-sunburst-400w.png" /><meta name="twitter:creator" content="@nfcanalyst" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.nfcworld.com/","sameAs":["https://www.facebook.com/nfcworld","https://www.instagram.com/nfcwdotcom/","https://www.linkedin.com/groups?about=&gid=4238179","https://www.youtube.com/channel/UCZH0bGnowNnKYDb-sUrhTzQ","https://www.pinterest.com/nfcworld/","https://twitter.com/nfcw"],"@id":"https://www.nfcworld.com/#organization","name":"NFC World","logo":"https://www.nfcworld.com/wp-content/uploads/2008/10/nfc-world-plus-logo-200w.png"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.nfcworld.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.nfcworld.com/category/hub/","name":"Hubs"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.nfcworld.com/category/hub/transit-ticketing-today/","name":"Transit Ticketing Today"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.nfcworld.com/2019/04/10/362280/one-in-eight-contactless-journeys-now-made-with-mobile-phones-in-london/","name":"One in eight contactless journeys in London now made with mobile phones"}}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NFC World &raquo; Feed" href="https://www.nfcworld.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NFC World &raquo; Comments Feed" href="https://www.nfcworld.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nfcworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='sjb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A500%2C700&#038;ver=5.1.1' type='text/css' media='all' /> <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.nfcworld.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.nfcworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script> <script type='text/javascript'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.nfcworld.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script> <link rel='https://api.w.org/' href='https://www.nfcworld.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nfcworld.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nfcworld.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://www.nfcworld.com/?p=62280' /><link rel="alternate" type="application/json+oembed" href="https://www.nfcworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nfcworld.com%2F2019%2F04%2F10%2F362280%2Fone-in-eight-contactless-journeys-now-made-with-mobile-phones-in-london%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.nfcworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nfcworld.com%2F2019%2F04%2F10%2F362280%2Fone-in-eight-contactless-journeys-now-made-with-mobile-phones-in-london%2F&#038;format=xml" /> <script>var clicky_site_ids = clicky_site_ids || []; clicky_site_ids.push(100689611);</script> <script async src="//static.getclicky.com/js"></script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function () {

            var desktop = googletag.sizeMapping().addSize([0, 0], []).addSize([960, 200], [728, 90]).// show in desktop-sized browser windows only
            build();

            googletag.defineSlot('/1021073/728_top_banner', [728, 90], 'div-gpt-ad-1390129912426-0').defineSizeMapping(desktop).setCollapseEmptyDiv(true,true).addService(googletag.pubads());
            googletag.defineSlot('/1021073/Medium-rectangle-top', [[300, 250], [300, 600]], 'div-gpt-ad-1390129912426-5').addService(googletag.pubads());

			            googletag.defineSlot('/1021073/nfcworld-sidebar-mid', [[300, 250], [300, 600]], 'div-gpt-ad-1390129912426-10').addService(googletag.pubads());
            googletag.defineSlot('/1021073/NFCW_300x250_sidebar_bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1390129912426-7').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('cat', '');
			            googletag.enableServices();
        });</script> <script>jQuery(document).ready(function () {
            jQuery('#nfcworld-ticker').ticker({
                speed: 0.3,
                controls: false,
                titleText: 'Latest',
                pauseOnItems: 4000
            });

            jQuery.timeago.settings.cutoff = 1000 * 60 * 60 * 24;
            /* only use timeago for items up to 24 hours old */
            jQuery("time.timeago").timeago();

            // highlight email signup
            jQuery('#hilitesignup').delay(800).fadeIn(400);

			            // zoombox
            jQuery('a.zoombox').zoombox({
                theme: 'zoombox',
                opacity: 0.6,
                duration: 800,
                animation: true,
                width: 200,
                height: 200,
                gallery: true,
                autoplay: false
            });
						            return false;
        });</script>  <script>(function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-113069-22', 'auto');
        ga('set', 'anonymizeIp', true);
                ga('set', 'contentGroup1', 'Transit Ticketing Today');
                ga('send', 'pageview', {'dimension1': 'Transit Ticketing Today'});</script>  <script type="text/javascript">var cli_flush_cache=2;</script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://www.nfcworld.com/wp-content/uploads/2016/02/cropped-nfc-world-site-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.nfcworld.com/wp-content/uploads/2016/02/cropped-nfc-world-site-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.nfcworld.com/wp-content/uploads/2016/02/cropped-nfc-world-site-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.nfcworld.com/wp-content/uploads/2016/02/cropped-nfc-world-site-icon-270x270.png" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","url":"https:\/\/www.nfcworld.com\/2019\/04\/10\/362280\/one-in-eight-contactless-journeys-now-made-with-mobile-phones-in-london\/","author":{"@type":"Person","name":"Sarah Clark"},"headline":"One in eight contactless journeys in London now made with mobile phones","datePublished":"2019-04-10 09:33:13","image":{"@type":"ImageObject","url":"https:\/\/www.nfcworld.com\/wp-content\/uploads\/2014\/05\/nfc-world-plus-sunburst-200w.png","height":200,"width":200},"ArticleSection":"Transit Ticketing Today","Publisher":{"@type":"Organization","name":"NFC World","logo":{"@type":"ImageObject","url":"https:\/\/www.nfcworld.com\/wp-content\/uploads\/2016\/02\/cropped-nfc-world-site-icon-32x32.png","height":32,"width":32}}}</script> </head><body class="post-template-default single single-post postid-62280 single-format-link group-blog"><div id="page" class="site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="site-content"><div class="ear left bp"><p> <a href="https://members.nfcworld.com">NFC World Knowledge Centre &raquo;</a></p></div></div><header id="masthead" class="site-header" role="banner"><div class="site-branding" itemscope><h1 class="site-title hide"><a href="https://www.nfcworld.com/"
rel="home">NFC World</a></h1><h2 class="site-description hide">News and analysis on the emerging technologies transforming how consumers choose what to buy, who to buy from, and how to pay</h2> <a href="https://www.nfcworld.com/" class="logo-link" rel="home" itemprop="url"><img
src="https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/images/nfc-world.png"
class="logo" alt="NFC World" itemprop="logo"
srcset="https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/images/nfc-world.png 205w, https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/images/nfc-world-@2x.png 410w"
sizes="(max-width: 37.5em) 205px, 205px"/></a><div class="leaderboard not-mobile"><div id="div-gpt-ad-1390129912426-0"> <script>googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1390129912426-0');
                    });</script> </div></div></div><nav id="site-navigation" class="main-navigation" role="navigation"><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-minimal ubermenu-loc-primary-navigation ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-897-primary-navigation"><i class="fas fa-bars"></i>Menu</a><nav id="ubermenu-main-897-primary-navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-897 ubermenu-loc-primary-navigation ubermenu-responsive ubermenu-responsive-single-column ubermenu-responsive-single-column-subs ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-minimal  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-main-897-primary-navigation" class="ubermenu-nav"><li id="menu-item-57694" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57694 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Hubs</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></span><ul  class="ubermenu-submenu ubermenu-submenu-id-57694 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57695" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57695 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/whats-new-in-payments/"><span class="ubermenu-target-title ubermenu-target-text">What&#8217;s New in Payments</span></a></li><li id="menu-item-57696" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57696 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/nfc-phones-list/"><span class="ubermenu-target-title ubermenu-target-text">NFC phones list</span></a></li><li id="menu-item-57697" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57697 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/oem-pay-availability/"><span class="ubermenu-target-title ubermenu-target-text">OEM Pay availability by country</span></a></li><li id="menu-item-57698" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57698 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/does-my-phone-have-nfc/"><span class="ubermenu-target-title ubermenu-target-text">Does my phone have NFC?</span></a></li><li id="menu-item-57699" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57699 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/nfc-stock-and-investment/"><span class="ubermenu-target-title ubermenu-target-text">NFC stock and investment</span></a></li><li id="menu-item-57700" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/events/"><span class="ubermenu-target-title ubermenu-target-text">Events</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-57701" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57701 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Knowledge Centre</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-57701 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57702" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57702 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-57703" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57703 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/register"><span class="ubermenu-target-title ubermenu-target-text">Join</span></a></li><li id="menu-item-57704" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57704 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/explore/"><span class="ubermenu-target-title ubermenu-target-text">Explore&#8230;</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-57705" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57705 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/partners/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Partners</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-57705 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57707" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57707 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/antelop/"><span class="ubermenu-target-title ubermenu-target-text">Antelop Solutions</span></a></li><li id="menu-item-57708" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/dejamobile/"><span class="ubermenu-target-title ubermenu-target-text">Dejamobile</span></a></li><li id="menu-item-57713" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57713 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.hidglobal.com/"><span class="ubermenu-target-title ubermenu-target-text">HID Global</span></a></li><li id="menu-item-57711" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57711 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/nxp/"><span class="ubermenu-target-title ubermenu-target-text">NXP Semiconductors</span></a></li><li id="menu-item-57712" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57712 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/rambus/"><span class="ubermenu-target-title ubermenu-target-text">Rambus</span></a></li><li id="menu-item-57709" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57709 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/stmicroelectronics/"><span class="ubermenu-target-title ubermenu-target-text">STMicroelectronics</span></a></li><li id="menu-item-61776" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-61776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://tappytech.com/"><span class="ubermenu-target-title ubermenu-target-text">Tappy Technologies</span></a></li><li id="menu-item-57706" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57706 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-highlight ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/promotion/"><span class="ubermenu-target-title ubermenu-target-text">Become a partner</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-4222" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-4222 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/about/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-4222 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/about/"><span class="ubermenu-target-title ubermenu-target-text">About us</span></a></li><li id="menu-item-4224" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4224 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/contacts/"><span class="ubermenu-target-title ubermenu-target-text">Contact us</span></a></li><li id="menu-item-43816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-43816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Let us know!" href="https://www.nfcworld.com/tip-off/"><span class="ubermenu-target-title ubermenu-target-text">Got some news?</span></a></li><li id="menu-item-55949" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-55949 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/promotion/"><span class="ubermenu-target-title ubermenu-target-text">Advertise</span></a></li><li id="menu-item-57693" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57693 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/media/"><span class="ubermenu-target-title ubermenu-target-text">Media centre</span></a></li><li id="menu-item-57690" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57690 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/comment-policy/"><span class="ubermenu-target-title ubermenu-target-text">Comment policy</span></a></li><li id="menu-item-57691" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57691 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/privacy/"><span class="ubermenu-target-title ubermenu-target-text">Privacy policy</span></a></li><li id="menu-item-57692" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57692 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/legal/"><span class="ubermenu-target-title ubermenu-target-text">Legal</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-52008" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-52008 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse" data-ubermenu-trigger="click" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fas fa-search" ></i></span><ul  class="ubermenu-submenu ubermenu-submenu-id-52008 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item"  ><li id="menu-item-52007" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-52007 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-align-right" ><div class="ubermenu-content-block ubermenu-custom-content"><div class="ubermenu-search"><form role="search" method="get" class="ubermenu-searchform" action="/search/" id="cse-search-box"> <input type="hidden" name="cx" value="003119828764761954579:db_tm4uix-q" /> <input type="hidden" name="cof" value="FORID:11" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" placeholder="Search..." value="" name="q" class="ubermenu-search-input"> <input type="submit" class="ubermenu-search-submit" value="&#xf002;" style="font-family: 'Font Awesome 5 Free';
font-weight: 900;"></form></div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></nav><div id="hot-topics" class="clear"><ul><li class="hot-topic-title">Explore</li><li id="menu-item-28958" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-28958"><a href="https://www.nfcworld.com/technology/nfc/">NFC</a></li><li id="menu-item-56556" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-56556"><a href="https://www.nfcworld.com/technology/mobile-payments-topic/">Mobile payments</a></li><li id="menu-item-33890" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-33890"><a href="https://www.nfcworld.com/technology/tokenization/">Tokenization</a></li><li id="menu-item-50489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50489"><a href="https://members.nfcworld.com/whats-new-in-payments/">What&#8217;s New in Payments</a></li><li id="menu-item-55331" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-55331"><a href="https://www.nfcworld.com/technology/wearables/">Wearables</a></li><li id="menu-item-62169" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-62169"><a href="https://www.nfcworld.com/technology/apple-pay/">Apple Pay</a></li><li id="menu-item-62170" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-62170"><a href="https://www.nfcworld.com/technology/google-pay/">Google Pay</a></li></ul></div></nav><div id="partners-header-ajax"></div> <script>jQuery.ajax({
            url: 'https://www.nfcworld.com/wp-content/themes/nfcw2017/shared/partners-header-ajax.php?t=' + new Date().getTime(),
            success: function (data) {
                jQuery('#partners-header-ajax').html(data);
            }
        });</script> <a id="feedbacktab" class="not-mobile" href="/feedback/" target="_blank">Feedback</a></header><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><ul id="nfcworld-ticker" class="js-hidden"><li class="news-item"><a href="https://www.nfcworld.com/2019/04/10/362280/one-in-eight-contactless-journeys-now-made-with-mobile-phones-in-london/" title="10 April 2019, 09:33 UTC">One in eight contactless journeys in London now made with mobile phones</a></li><li class="news-item"><a href="https://www.nfcworld.com/2019/04/10/362277/transit-card-providers-to-issue-combi-card-that-works-in-both-singapore-and-malaysia/" title="10 April 2019, 09:29 UTC">Transit card providers to issue combi card that works in both Singapore and Malaysia</a></li><li class="news-item"><a href="https://www.nfcworld.com/2019/04/10/362274/aeon-to-identify-customers-with-face-recognition-at-80-self-serve-stores/" title="10 April 2019, 08:44 UTC">Aeon to identify customers with face recognition at 80 self-serve stores</a></li><li class="news-item"><a href="https://www.nfcworld.com/2019/04/09/362265/bespoke-shirtmaker-to-add-payments-to-cuffs/" title="9 April 2019, 14:24 UTC">Bespoke shirtmaker to add payments to cuffs</a></li><li class="news-item"><a href="https://www.nfcworld.com/2019/04/09/362259/apple-to-unlock-iphone-nfc-to-read-passports/" title="9 April 2019, 11:59 UTC">Apple to unlock iPhone NFC to read secure data from passports</a></li></ul><div class="clear"></div><article id="post-62280" class="editorial post-62280 post type-post status-publish format-link hentry category-transit-ticketing-today tag-london-underground tag-tfl post_format-post-format-link countries-united-kingdom technologies-apple-pay technologies-contactless technologies-google-pay technologies-london technologies-mobile-payments-topic technologies-mobile-wallet technologies-paymentssource technologies-samsung-pay technologies-travel-and-ticketing"><article><header class="entry-header"><h1 class="entry-title">One in eight contactless journeys in London now made with mobile phones</h1><div class="entry-meta"> <span class="byline">By <span class="author vcard author-name"><a class="url fn n" href="https://www.nfcworld.com/author/saz/">Sarah Clark</a></span> &bull; <span class="posted-on"><time class="entry-date published" datetime="2019-04-10T09:33:13+00:00" title="10 April 2019, 09:33 UTC">10 April 2019</time><time class="updated" datetime="2019-04-10T09:44:23+00:00" title="10 April 2019, 09:33 UTC">10 April 2019</time></span> <span class="hide">&bull; <a href="https://www.nfcworld.com/2019/04/10/362280/one-in-eight-contactless-journeys-now-made-with-mobile-phones-in-london/" title="NFC World">nfcworld.com</a> </span></span></div></header><div class="entry-content"><p><span class="link-head"><a href="https://www.paymentssource.com/news/how-the-london-underground-brings-in-53-000-new-contactless-users-a-day" target="_blank" rel="noopener noreferrer" title="Open 'How the London Underground brings in 53,000 new contactless users a day' in a new tab">How the London Underground brings in 53,000 new contactless users a day</a></span><span class="link-source"> &mdash; PaymentsSource &mdash; </span><span class="link-body">&#8220;More than 21.6m journeys per week are made on London public transit using contactless payments. More than 53,000 new contactless cards or new mobile contactless payments enter the TfL each day, and one in eight contactless journeys come via Apple Pay, Google Pay, Samsung Pay, or other mobile wallet apps.&#8221;</span></p></div></article><footer class="entry-footer"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5;border-radius:10%"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.nfcworld.com%2F2019%2F04%2F10%2F362280%2Fone-in-eight-contactless-journeys-now-made-with-mobile-phones-in-london%2F&text=One%20in%20eight%20contactless%20journeys%20in%20London%20now%20made%20with%20mobile%20phones&via=nfcw" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf;border-radius:10%"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.nfcworld.com%2F2019%2F04%2F10%2F362280%2Fone-in-eight-contactless-journeys-now-made-with-mobile-phones-in-london%2F&title=One%20in%20eight%20contactless%20journeys%20in%20London%20now%20made%20with%20mobile%20phones" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8;border-radius:10%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nfcworld.com%2F2019%2F04%2F10%2F362280%2Fone-in-eight-contactless-journeys-now-made-with-mobile-phones-in-london%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style=";border-radius:10%; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a;border-radius:10%"><a href="https://wa.me/?text=One%20in%20eight%20contactless%20journeys%20in%20London%20now%20made%20with%20mobile%20phones%20https%3A%2F%2Fwww.nfcworld.com%2F2019%2F04%2F10%2F362280%2Fone-in-eight-contactless-journeys-now-made-with-mobile-phones-in-london%2F" title="Share on Whatsapp" aria-label="Share on Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:10%"><a href="javascript:window.print()" title="print" aria-label="print" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li></ul></div><div class="tags"><p class="tags-links not-mobile">Explore: <a href="https://www.nfcworld.com/tag/london-underground/" title="21 more items that mention London Underground">London Underground</a>, <a href="https://www.nfcworld.com/tag/tfl/" title="75 more items that mention Transport for London (TfL)">Transport for London (TfL)</a></p><p class="technologies-links not-mobile">Learn more: <a href="https://www.nfcworld.com/technology/apple-pay/" rel="tag">Apple Pay</a>, <a href="https://www.nfcworld.com/technology/contactless/" rel="tag">Contactless</a>, <a href="https://www.nfcworld.com/technology/google-pay/" rel="tag">Google Pay</a>, <a href="https://www.nfcworld.com/technology/london/" rel="tag">London</a>, <a href="https://www.nfcworld.com/technology/mobile-payments-topic/" rel="tag">Mobile payments</a>, <a href="https://www.nfcworld.com/technology/mobile-wallet/" rel="tag">Mobile wallet</a>, <a href="https://www.nfcworld.com/technology/paymentssource/" rel="tag">PaymentsSource</a>, <a href="https://www.nfcworld.com/technology/samsung-pay/" rel="tag">Samsung Pay</a>, <a href="https://www.nfcworld.com/technology/travel-and-ticketing/" rel="tag">Travel and ticketing</a></p><p class="countries-links not-mobile">Territory: <a href="https://www.nfcworld.com/country/united-kingdom/" rel="tag">United Kingdom</a></p></div><p class="comments-off"> <strong>Comments</strong> Got something to add or correct? <a
href="https://www.nfcworld.com/feedback/?pid=62280">Let us know!</a></p><div class="comments-off"></div><div id="partners-storyfooter-ajax"></div> <script>// get ajax storyfooter ad
        jQuery.ajax({
            url: 'https://www.nfcworld.com/wp-content/themes/nfcw2017/shared/partners-storyfooter-ajax.php?t=' + new Date().getTime(),
            success: function (data) {
                jQuery('#partners-storyfooter-ajax').html(data);
            }
        });</script> <div class="newsletter-upsell"><h2>Get The NFCW Email Newsletter</h2><div id="mailchimp"><form action="//nfcworld.us4.list-manage.com/subscribe/post?u=7e8728ba19658cd6fa974bc23&amp;id=29b08f710b&amp;SOURCE=nfcw-story-footer"
method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
target="_blank" novalidate onsubmit="if (this.EMAIL.value === this.EMAIL.defaultValue) { return false; }"
> <label for="mce-EMAIL">Get headlines and more with our free email newsletter.</label><div class="mc-field-group input-group hide"> <strong>Frequency</strong> <input type="radio" value="32" name="group[21]" id="mce-group[21]-21-0" checked="checked"
style="display: none"> <input type="checkbox" value="1" name="group[5][1]" id="mce-group[5]-5-0" checked="checked"
style="display: none"></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text"
name="b_7e8728ba19658cd6fa974bc23_29b08f710b"
tabindex="-1" value=""
title=""></div> <input value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" type="email"
required="required"><input type="submit" value="Sign up" name="subscribe" id="mc-embedded-subscribe"
class="mc_button"></form></div></div><div class="related"><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline">Related news</h3></div></div></footer></article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.nfcworld.com/2019/04/10/362277/transit-card-providers-to-issue-combi-card-that-works-in-both-singapore-and-malaysia/" rel="prev">Transit card providers to issue combi card that works in both Singapore and Malaysia</a></div></div></nav></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">About us</h2><div class="textwidget custom-html-widget"><p>NFCW provides banks, card issuers, merchants, brands, carriers and technology suppliers with the knowledge needed to successfully navigate the next phase of the connected customer revolution. <a href="/about/" title="About NFCW"><strong>Find out more</strong></a></p></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="anfilesmyrfr">Please consider supporting our work by whitelisting NFCW in your ad blocker</div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1390129912426-5"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390129912426-5'); });</script> </div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Get news from NFC World by email</h2><div class="textwidget custom-html-widget"><div class="mc-embed"><form action="//nfcworld.us4.list-manage.com/subscribe/post?u=7e8728ba19658cd6fa974bc23&amp;id=29b08f710b&amp;SOURCE=nfcw-sidebar" method="post" id="mc-subscribe-form" name="mc-subscribe-form" class="validate" target="_blank" novalidate onsubmit="if (this.EMAIL.value == this.EMAIL.defaultValue) { return false; }"> <label for="mc-email">Join 13,000+ others and sign up for our free email newsletter</label><div class="mc-flex"> <input value="" name="EMAIL" class="email" id="mc-email" placeholder="Email address" type="email" required><button type="submit" value="Sign up" name="subscribe">Go</button></div><div class="mc-field-group input-group"><input type="radio" value="32" name="group[21]" id="mce-group[21]-21-0" checked="checked" style="display: none"><input type="checkbox" value="1" name="group[5][1]" id="mce-group[5]-5-0" checked="checked" style="display: none"></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7e8728ba19658cd6fa974bc23_29b08f710b" tabindex="-1" value=""></div></form><p style="font-size:smaller; margin:0;"><a href="https://www.nfcworld.com/email/">Find out more</a> | <a href="https://www.nfcworld.com/privacy/">Privacy policy</a></p></div></div></section><section id="text-24" class="widget widget_text"><h2 class="widget-title">New in the Knowledge Centre</h2><div class="textwidget"><ul class="display-posts-listing"><li class="listing-item"><span class="update">NEW</span> <a href="https://members.nfcworld.com/93856/case-study-distillery-knocks-out-counterfeiters-with-hid-global-iot-platform-brand-protection/" class="title" title="4 April 2019">Case study: Distillery knocks out counterfeiters with HID Global’s IoT platform for brand protection</a></li><li class="listing-item"><a href="https://members.nfcworld.com/93644/proceedings-wearable-payment-summit-mwc-barcelona-2019/" class="title" title="4 March 2019">Proceedings: Wearable Payment Summit at MWC Barcelona 2019</a></li><li class="listing-item"><a href="https://members.nfcworld.com/93353/enhancing-hce-mobile-payments-with-tees/" class="title" title="16 January 2019">Enhancing HCE mobile payments with TEEs</a></li><li class="listing-item"><a href="https://members.nfcworld.com/93322/introducing-the-st-nfc-dynamic-tag-sensor-node-evaluation-board-for-smart-tracking-systems/" class="title" title="22 November 2018">Introducing the ST NFC dynamic tag sensor node evaluation board for smart tracking systems</a></li><li class="listing-item"><a href="https://members.nfcworld.com/93308/the-blockchain-not-as-secure-as-you-think/" class="title" title="25 October 2018">The blockchain – Not as secure as you think</a></li></ul></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1390129912426-10"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390129912426-10'); });</script> </div></div></section><section id="nfc_world_news_widget-2" class="widget widget_nfc_world_news_widget"><h2 class="widget-title">Latest news</h2><div id="tawindow"><ul><li> <a href="https://www.nfcworld.com/2019/04/10/362280/one-in-eight-contactless-journeys-now-made-with-mobile-phones-in-london/"
title="10 April 2019, 09:33">One in eight contactless journeys in London now made with mobile phones</a> <time class="timeago" datetime="2019-04-10T09:33:13+00:00"
title="10 April 2019, 09:33 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/04/10/362277/transit-card-providers-to-issue-combi-card-that-works-in-both-singapore-and-malaysia/"
title="10 April 2019, 09:29">Transit card providers to issue combi card that works in both Singapore and Malaysia</a> <time class="timeago" datetime="2019-04-10T09:29:59+00:00"
title="10 April 2019, 09:29 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/04/10/362274/aeon-to-identify-customers-with-face-recognition-at-80-self-serve-stores/"
title="10 April 2019, 08:44">Aeon to identify customers with face recognition at 80 self-serve stores</a> <time class="timeago" datetime="2019-04-10T08:44:18+00:00"
title="10 April 2019, 08:44 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/04/09/362265/bespoke-shirtmaker-to-add-payments-to-cuffs/"
title="9 April 2019, 14:24">Bespoke shirtmaker to add payments to cuffs</a> <time class="timeago" datetime="2019-04-09T14:24:42+00:00"
title="9 April 2019, 14:24 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/04/09/362259/apple-to-unlock-iphone-nfc-to-read-passports/"
title="9 April 2019, 11:59">Apple to unlock iPhone NFC to read secure data from passports</a> <time class="timeago" datetime="2019-04-09T11:59:12+00:00"
title="9 April 2019, 11:59 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/04/04/362253/case-study-nfc-tags-fight-counterfeiting/"
title="4 April 2019, 17:21">Case study: Distillery uses NFC tags to fight counterfeiting and build customer engagement</a> <time class="timeago" datetime="2019-04-04T17:21:44+00:00"
title="4 April 2019, 17:21 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/04/04/362251/sainsburys-mobile-self-checkout-drives-higher-shopper-spending/"
title="4 April 2019, 13:32">Sainsbury&#8217;s: Mobile self-checkout drives higher shopper spending</a> <time class="timeago" datetime="2019-04-04T13:32:41+00:00"
title="4 April 2019, 13:32 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/04/03/362241/wells-fargo-to-add-contactless-functionality-to-us-credit-and-debit-cards/"
title="3 April 2019, 13:12">Wells Fargo to add contactless functionality to US credit and debit cards</a> <time class="timeago" datetime="2019-04-03T13:12:12+00:00"
title="3 April 2019, 13:12 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/04/02/362228/stance-lets-customers-use-their-phones-to-self-checkout-anywhere-in-store/"
title="2 April 2019, 15:55">Stance lets customers use their phones to self checkout anywhere in store</a> <time class="timeago" datetime="2019-04-02T15:55:21+00:00"
title="2 April 2019, 15:55 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/04/02/362217/scotrail-pilots-pay-as-you-go-rail-ticketing/"
title="2 April 2019, 14:11">ScotRail pilots pay-as-you-go rail ticketing</a> <time class="timeago" datetime="2019-04-02T14:11:25+00:00"
title="2 April 2019, 14:11 UTC"></time></li></ul></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">Subscribe, follow, stay in touch</h2><div class="textwidget custom-html-widget"><ul class="connect"><li><a href="/email/"><i class="fas fa-envelope-square fa-2x fa-fw icon-envelope"></i> Get our email newsletter</a></li><li><a href="https://twitter.com/nfcw"><i class="fab fa-twitter-square fa-2x fa-fw icon-twitter"></i> Follow @nfcw on Twitter</a></li><li><a href="https://www.facebook.com/NFCWorld"><i class="fab fa-facebook-square fa-2x fa-fw icon-facebook"></i> NFC World on Facebook</a></li><li><a href="https://www.nfcworld.com/2016/03/04/343050/nfc-world-now-available-slack/"><i class="fab fa-slack fa-2x fa-fw icon-envelope"></i> Get headlines in Slack</a></li><li><a href="/feed/"><i class="fas fa-rss-square fa-2x fa-fw icon-rss"></i> RSS news feed</a></li><li><a href="https://feedly.com/i/subscription/feed%2Fhttp%3A%2F%2Fwww.nfcworld.com%2Ffeed%2F"><i class="fas fa-rss-square fa-2x fa-fw icon-feedly"></i> Follow RSS in Feedly</a></li></ul></div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1390129912426-7"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390129912426-7'); });</script> </div></div></section></aside></div><footer id="colophon" class="site-footer" role="contentinfo"><nav id="footer-navigation" class="footer-navigation bp" role="navigation"><div class="menu-footer-container"><ul id="menu-footer" class="clear"><li id="menu-item-16251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16251"><a href="#top">Back to top</a></li><li id="menu-item-57723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57723"><a href="https://www.nfcworld.com/legal/">Legal</a></li></ul></div></nav><div class="site-info"> <a href="https://www.sjb.co.uk"><img
src="https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@1x.png"
srcset="https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@1x.png 1x, https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@2x.png 2x"
alt="SJB Research Ltd" width="48" height="28" class="right"/></a><p class="bpt"> Copyright &copy; 2008-2019 <a href="https://www.sjb.co.uk">SJB Research Ltd</a>. All
rights reserved. <span class="love">Made with <i title="a cwtch" class="fas fa-heart" aria-hidden="true"></i> in <a
href="https://www.wales.com/">Wales</a>.</span></p></div></footer></div><div id="cookie-law-info-bar"><span>We use cookies to deliver site functionality, non-personalised advertising and for site usage analysis. <a href='https://www.nfcworld.com/privacy/?utm_source=cookiebar' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Learn more</a>. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Got it</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy and cookies</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/*  */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#eaeaea","border":"#444","border_on":false,"button_1_button_colour":"#1e811e","button_1_button_hover":"#186718","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /*  */</script>  <script src="https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/js/ads.js?v=1554889490"></script> <script>if (!document.getElementById('ronaltiouthi')) {
            document.getElementById('anfilesmyrfr').style.display = 'block';
        }</script> 
 <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.nfcworld.com\/wp-admin\/admin-ajax.php","post_id":"62280"};
/*  */</script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/js/navigation.js?ver=20151215'></script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/js/skip-link-focus-fix.js?ver=20151215'></script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/js/combined-scripts.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/js/zoombox/zoombox.js?ver=1.0'></script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.2.1'></script> <script type='text/javascript'>/*  */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.5","configurations":["main"],"ajax_url":"https:\/\/www.nfcworld.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.nfcworld.com\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","icon_tag":"i","theme_locations":{"primary-navigation":"Primary navigation","hot-topic-list":"Hot topic list","footer-navigation":"Footer navigation","jetpack-social-menu":"Social Menu"}};
/*  */</script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.5'></script> <script type='text/javascript' src='https://www.nfcworld.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script> <script type="text/javascript">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</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Wed, 10 Apr 2019 09:44:50 GMT -->
