<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="rating" content="general"/><meta name="copyright" content="Copyright 2008-2019 SJB Research Ltd"/><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.nfcworld.com/xmlrpc.php"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=PY4dG67vEa"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=PY4dG67vEa"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=PY4dG67vEa"><link rel="manifest" href="/site.webmanifest?v=PY4dG67vEa"><link rel="mask-icon" href="/safari-pinned-tab.svg?v=PY4dG67vEa" color="#5bbad5"><link rel="shortcut icon" href="/favicon.ico?v=PY4dG67vEa"><meta name="msapplication-TileColor" content="#2d89ef"><meta name="theme-color" content="#ffffff"><link type="text/css" media="all" href="https://cdn.nfcw.com/wp-content/cache/breeze-minification/css/breeze_cb44f137cfc668a9b9c88bdd24503fc1.css" rel="stylesheet" /><title>Amorim adds NFC to cork bottle stoppers &bull; NFC World</title><meta name="description" content="&quot;Leading cork producer Amorim has released a new range of bartop stoppers, which incorporate near field communication (NFC) technology to tackle"/><link rel="canonical" href="https://www.nfcworld.com/2019/07/18/363568/amorim-adds-nfc-to-cork-bottle-stoppers/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Amorim adds NFC to cork bottle stoppers &bull; NFC World" /><meta property="og:description" content="&quot;Leading cork producer Amorim has released a new range of bartop stoppers, which incorporate near field communication (NFC) technology to tackle" /><meta property="og:url" content="https://www.nfcworld.com/2019/07/18/363568/amorim-adds-nfc-to-cork-bottle-stoppers/" /><meta property="og:site_name" content="NFC World" /><meta property="article:publisher" content="https://www.facebook.com/nfcworld" /><meta property="article:tag" content="Amorim" /><meta property="article:section" content="NFC World" /><meta property="article:published_time" content="2019-07-18T13:25:15+00:00" /><meta property="article:modified_time" content="2019-07-18T15:12:08+00:00" /><meta property="og:updated_time" content="2019-07-18T15:12:08+00:00" /><meta property="og:image" content="https://cdn.nfcw.com/wp-content/uploads/2019/07/nfcw-facebook.png" /><meta property="og:image:secure_url" content="https://cdn.nfcw.com/wp-content/uploads/2019/07/nfcw-facebook.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="&quot;Leading cork producer Amorim has released a new range of bartop stoppers, which incorporate near field communication (NFC) technology to tackle" /><meta name="twitter:title" content="Amorim adds NFC to cork bottle stoppers &bull; NFC World" /><meta name="twitter:site" content="@nfcw" /><meta name="twitter:image" content="https://cdn.nfcw.com/wp-content/uploads/2019/07/nfcw-facebook.png" /><meta name="twitter:creator" content="@nfcanalyst" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nfcworld.com/#organization","name":"NFC World","url":"https://www.nfcworld.com/","sameAs":["https://www.facebook.com/nfcworld","https://www.instagram.com/nfcwdotcom/","https://www.linkedin.com/company/nfcw/","https://www.youtube.com/channel/UCZH0bGnowNnKYDb-sUrhTzQ","https://www.pinterest.com/nfcworld/","https://twitter.com/nfcw"],"logo":{"@type":"ImageObject","@id":"https://www.nfcworld.com/#logo","url":"https://cdn.nfcw.com/wp-content/uploads/2019/07/nfcw-logo-600w.png","width":600,"height":161,"caption":"NFC World"},"image":{"@id":"https://www.nfcworld.com/#logo"}},{"@type":"WebSite","@id":"https://www.nfcworld.com/#website","url":"https://www.nfcworld.com/","name":"NFC World","publisher":{"@id":"https://www.nfcworld.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.nfcworld.com/search/?q={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.nfcworld.com/2019/07/18/363568/amorim-adds-nfc-to-cork-bottle-stoppers/#webpage","url":"https://www.nfcworld.com/2019/07/18/363568/amorim-adds-nfc-to-cork-bottle-stoppers/","inLanguage":"en-US","name":"Amorim adds NFC to cork bottle stoppers &bull; NFC World","isPartOf":{"@id":"https://www.nfcworld.com/#website"},"datePublished":"2019-07-18T13:25:15+00:00","dateModified":"2019-07-18T15:12:08+00:00","description":"\"Leading cork producer Amorim has released a new range of bartop stoppers, which incorporate near field communication (NFC) technology to tackle","breadcrumb":{"@id":"https://www.nfcworld.com/2019/07/18/363568/amorim-adds-nfc-to-cork-bottle-stoppers/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.nfcworld.com/2019/07/18/363568/amorim-adds-nfc-to-cork-bottle-stoppers/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.nfcworld.com/","url":"https://www.nfcworld.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.nfcworld.com/category/reports/","url":"https://www.nfcworld.com/category/reports/","name":"Reports"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.nfcworld.com/category/reports/nfc-world/","url":"https://www.nfcworld.com/category/reports/nfc-world/","name":"NFC World"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.nfcworld.com/2019/07/18/363568/amorim-adds-nfc-to-cork-bottle-stoppers/","url":"https://www.nfcworld.com/2019/07/18/363568/amorim-adds-nfc-to-cork-bottle-stoppers/","name":"Amorim adds NFC to cork bottle stoppers"}}]},{"@type":"NewsArticle","@id":"https://www.nfcworld.com/2019/07/18/363568/amorim-adds-nfc-to-cork-bottle-stoppers/#article","isPartOf":{"@id":"https://www.nfcworld.com/2019/07/18/363568/amorim-adds-nfc-to-cork-bottle-stoppers/#webpage"},"author":{"@id":"https://www.nfcworld.com/#/schema/person/f32530cdc00a6f00c25c01c938d1c655"},"headline":"Amorim adds NFC to cork bottle stoppers","datePublished":"2019-07-18T13:25:15+00:00","dateModified":"2019-07-18T15:12:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.nfcworld.com/2019/07/18/363568/amorim-adds-nfc-to-cork-bottle-stoppers/#webpage"},"publisher":{"@id":"https://www.nfcworld.com/#organization"},"keywords":"Amorim","articleSection":"NFC World","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.nfcworld.com#organization"}},{"@type":["Person"],"@id":"https://www.nfcworld.com/#/schema/person/f32530cdc00a6f00c25c01c938d1c655","name":"Sarah Clark","description":"Sarah is NFCW's editor.","sameAs":["https://www.linkedin.com/in/sarahjaneclark/","https://twitter.com/nfcanalyst"]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.nfcw.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NFC World &raquo; Feed" href="https://www.nfcworld.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NFC World &raquo; Comments Feed" href="https://www.nfcworld.com/comments/feed/" /><link rel='stylesheet' id='FontAwesome-css'  href='https://cdn.nfcw.com/wp-content/themes/nfcw2017/assets/fontawesome/css/all.min.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='sjb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A500%2C700&#038;ver=5.2.2' type='text/css' media='all' /> <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://cdn.nfcw.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://cdn.nfcw.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://cdn.nfcw.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script> <script type='text/javascript'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.nfcworld.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://cdn.nfcw.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.8'></script> <link rel='https://api.w.org/' href='https://www.nfcworld.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nfcworld.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nfcw.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://www.nfcworld.com/?p=63568' /><link rel="alternate" type="application/json+oembed" href="https://www.nfcworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nfcworld.com%2F2019%2F07%2F18%2F363568%2Famorim-adds-nfc-to-cork-bottle-stoppers%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.nfcworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nfcworld.com%2F2019%2F07%2F18%2F363568%2Famorim-adds-nfc-to-cork-bottle-stoppers%2F&#038;format=xml" /><link rel="preconnect" href="https://in.getclicky.com"> <script>var clicky_site_ids = clicky_site_ids || [];
        clicky_site_ids.push(100689611);</script> <script async src="//static.getclicky.com/js"></script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function () {

            var desktop = googletag.sizeMapping().addSize([0, 0], []).addSize([960, 200], [728, 90]).// show in desktop-sized browser windows only
            build();

            googletag.defineSlot('/1021073/728_top_banner', [728, 90], 'div-gpt-ad-1390129912426-0').defineSizeMapping(desktop).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            googletag.defineSlot('/1021073/Medium-rectangle-top', [[300, 250], [300, 600]], 'div-gpt-ad-1390129912426-5').addService(googletag.pubads());

			            googletag.defineSlot('/1021073/nfcworld-sidebar-mid', [[300, 250], [300, 600]], 'div-gpt-ad-1390129912426-10').addService(googletag.pubads());
            googletag.defineSlot('/1021073/NFCW_300x250_sidebar_bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1390129912426-7').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('cat', '');
			            googletag.enableServices();
        });</script> <script>jQuery(document).ready(function () {
            jQuery('#nfcworld-ticker').ticker({
                speed: 0.3,
                controls: false,
                titleText: 'Latest',
                pauseOnItems: 4000
            });

            jQuery.timeago.settings.cutoff = 1000 * 60 * 60 * 24;
            /* only use timeago for items up to 24 hours old */
            jQuery("time.timeago").timeago();

            // highlight email signup
            jQuery('#hilitesignup').delay(800).fadeIn(400);

			            // zoombox
            jQuery('a.zoombox').zoombox({
                theme: 'zoombox',
                opacity: 0.6,
                duration: 800,
                animation: true,
                width: 200,
                height: 200,
                gallery: true,
                autoplay: false
            });
						            return false;
        });</script>  <script>(function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-113069-22', 'auto');
        ga('set', 'anonymizeIp', true);
		        ga('set', 'contentGroup1', 'NFC World');
		        ga('send', 'pageview', {'dimension1': 'NFC World'});</script>  <script type="text/javascript">var cli_flush_cache=2;</script> <link rel="icon" href="https://cdn.nfcw.com/wp-content/uploads/2016/02/cropped-nfc-world-site-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.nfcw.com/wp-content/uploads/2016/02/cropped-nfc-world-site-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.nfcw.com/wp-content/uploads/2016/02/cropped-nfc-world-site-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.nfcw.com/wp-content/uploads/2016/02/cropped-nfc-world-site-icon-270x270.png" /></head><body class="post-template-default single single-post postid-63568 single-format-link group-blog"><div id="page" class="site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="site-content"><div class="ear left bp"><p> <a href="https://members.nfcworld.com">NFC World Knowledge Centre &raquo;</a></p></div></div><header id="masthead" class="site-header" role="banner"><div class="site-branding"><h1 class="site-title hide"><a href="https://www.nfcworld.com/"
rel="home">NFC World</a></h1><h2 class="site-description hide">News and analysis on the emerging technologies transforming how consumers choose what to buy, who to buy from, and how to pay</h2> <a href="https://www.nfcworld.com/" class="logo-link" rel="home"><img
src="https://cdn.nfcw.com/wp-content/themes/nfcw2017/assets/images/nfc-world.png"
class="logo" alt="NFC World"
srcset="https://cdn.nfcw.com/wp-content/themes/nfcw2017/assets/images/nfc-world.png 205w, https://cdn.nfcw.com/wp-content/themes/nfcw2017/assets/images/nfc-world-@2x.png 410w"
sizes="(max-width: 37.5em) 205px, 205px"/></a><div class="leaderboard not-mobile"><div id="div-gpt-ad-1390129912426-0"> <script>googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1390129912426-0');
                    });</script> </div></div></div><nav id="site-navigation" class="main-navigation" role="navigation"><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-minimal ubermenu-loc-primary-navigation ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " tabindex="0" data-ubermenu-target="ubermenu-main-897-primary-navigation"><i class="fas fa-bars" ></i>Menu</a><nav id="ubermenu-main-897-primary-navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-897 ubermenu-loc-primary-navigation ubermenu-responsive ubermenu-responsive-single-column ubermenu-responsive-single-column-subs ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-minimal  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-main-897-primary-navigation" class="ubermenu-nav" data-title="Top"><li id="menu-item-57694" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57694 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Hubs</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></span><ul  class="ubermenu-submenu ubermenu-submenu-id-57694 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57695" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57695 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/whats-new-in-payments/"><span class="ubermenu-target-title ubermenu-target-text">What&#8217;s New in Payments</span></a></li><li id="menu-item-57696" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57696 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/nfc-phones-list/"><span class="ubermenu-target-title ubermenu-target-text">NFC phones list</span></a></li><li id="menu-item-57697" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57697 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/oem-pay-availability/"><span class="ubermenu-target-title ubermenu-target-text">OEM Pay availability by country</span></a></li><li id="menu-item-57698" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57698 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/does-my-phone-have-nfc/"><span class="ubermenu-target-title ubermenu-target-text">Does my phone have NFC?</span></a></li><li id="menu-item-57699" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57699 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/nfc-stock-and-investment/"><span class="ubermenu-target-title ubermenu-target-text">NFC stock and investment</span></a></li><li id="menu-item-57700" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/events/"><span class="ubermenu-target-title ubermenu-target-text">Events</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-57701" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57701 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Knowledge Centre</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-57701 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57702" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57702 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-57703" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57703 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/register"><span class="ubermenu-target-title ubermenu-target-text">Join</span></a></li><li id="menu-item-57704" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57704 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/explore/"><span class="ubermenu-target-title ubermenu-target-text">Explore&#8230;</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-57705" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57705 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/partners/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Partners</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-57705 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57707" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57707 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/antelop/"><span class="ubermenu-target-title ubermenu-target-text">Antelop Solutions</span></a></li><li id="menu-item-63034" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-63034 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.cilab.com/"><span class="ubermenu-target-title ubermenu-target-text">Cilab</span></a></li><li id="menu-item-57708" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/dejamobile/"><span class="ubermenu-target-title ubermenu-target-text">Dejamobile</span></a></li><li id="menu-item-57713" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57713 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.hidglobal.com/"><span class="ubermenu-target-title ubermenu-target-text">HID Global</span></a></li><li id="menu-item-57711" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57711 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/nxp/"><span class="ubermenu-target-title ubermenu-target-text">NXP Semiconductors</span></a></li><li id="menu-item-57712" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57712 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/rambus/"><span class="ubermenu-target-title ubermenu-target-text">Rambus</span></a></li><li id="menu-item-57709" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57709 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/stmicroelectronics/"><span class="ubermenu-target-title ubermenu-target-text">STMicroelectronics</span></a></li><li id="menu-item-61776" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-61776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://tappytech.com/"><span class="ubermenu-target-title ubermenu-target-text">Tappy Technologies</span></a></li><li id="menu-item-57706" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57706 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-highlight ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/promotion/"><span class="ubermenu-target-title ubermenu-target-text">Become a partner</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-4222" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-4222 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/about/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-4222 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/about/"><span class="ubermenu-target-title ubermenu-target-text">About us</span></a></li><li id="menu-item-4224" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4224 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/contacts/"><span class="ubermenu-target-title ubermenu-target-text">Contact us</span></a></li><li id="menu-item-43816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-43816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Let us know!" href="https://www.nfcworld.com/tip-off/"><span class="ubermenu-target-title ubermenu-target-text">Got some news?</span></a></li><li id="menu-item-55949" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-55949 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/promotion/"><span class="ubermenu-target-title ubermenu-target-text">Advertise</span></a></li><li id="menu-item-57693" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57693 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/media/"><span class="ubermenu-target-title ubermenu-target-text">Media centre</span></a></li><li id="menu-item-57690" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57690 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/comment-policy/"><span class="ubermenu-target-title ubermenu-target-text">Comment policy</span></a></li><li id="menu-item-57691" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-privacy-policy ubermenu-item-57691 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/privacy/"><span class="ubermenu-target-title ubermenu-target-text">Privacy policy</span></a></li><li id="menu-item-57692" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57692 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/legal/"><span class="ubermenu-target-title ubermenu-target-text">Legal</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-52008" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-52008 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse" data-ubermenu-trigger="click" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fas fa-search" ></i></span><ul  class="ubermenu-submenu ubermenu-submenu-id-52008 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item"  ><li id="menu-item-52007" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-52007 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-align-right" ><div class="ubermenu-content-block ubermenu-custom-content"><div class="ubermenu-search"><form role="search" method="get" class="ubermenu-searchform" action="/search/" id="cse-search-box"> <input type="hidden" name="cx" value="003119828764761954579:db_tm4uix-q" /> <input type="hidden" name="cof" value="FORID:11" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" placeholder="Search..." value="" name="q" class="ubermenu-search-input"> <input type="submit" class="ubermenu-search-submit" value="&#xf002;" style="font-family: 'Font Awesome 5 Free';
font-weight: 900;"></form></div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></nav><div id="hot-topics" class="clear"><ul><li class="hot-topic-title">Explore</li><li id="menu-item-62971" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-62971"><a href="https://www.nfcworld.com/technology/apple-worldwide-developers-conference-wwdc/">WWDC</a></li><li id="menu-item-62973" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-62973"><a href="https://www.nfcworld.com/technology/iphone/">iPhone</a></li><li id="menu-item-28958" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-28958"><a href="https://www.nfcworld.com/technology/nfc/">NFC</a></li><li id="menu-item-62972" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-62972"><a href="https://www.nfcworld.com/technology/ios/">iOS</a></li><li id="menu-item-56556" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-56556"><a href="https://www.nfcworld.com/technology/mobile-payments-topic/">Mobile payments</a></li><li id="menu-item-50489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50489"><a href="https://members.nfcworld.com/whats-new-in-payments/">What&#8217;s New in Payments</a></li><li id="menu-item-55331" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-55331"><a href="https://www.nfcworld.com/technology/wearables/">Wearables</a></li><li id="menu-item-62169" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-62169"><a href="https://www.nfcworld.com/technology/apple-pay/">Apple Pay</a></li><li id="menu-item-62170" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-62170"><a href="https://www.nfcworld.com/technology/google-pay/">Google Pay</a></li></ul></div></nav><div id="partners-header-ajax"></div> <script>jQuery.ajax({
            url: 'https://www.nfcworld.com/wp-content/themes/nfcw2017/shared/partners-header-ajax.php?t=' + new Date().getTime(),
            success: function (data) {
                jQuery('#partners-header-ajax').html(data);
            }
        });</script> <a id="feedbacktab" class="not-mobile" href="/feedback/" target="_blank">Feedback</a></header><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><ul id="nfcworld-ticker" class="js-hidden"><li class="news-item"><a href="https://www.nfcworld.com/2019/07/18/363573/giant-eagle-trials-scan-free-self-checkout-in-us-supermarket/" title="18 July 2019, 16:14 UTC">Giant Eagle trials scan-free self-checkout in US supermarket</a></li><li class="news-item"><a href="https://www.nfcworld.com/2019/07/18/363568/amorim-adds-nfc-to-cork-bottle-stoppers/" title="18 July 2019, 13:25 UTC">Amorim adds NFC to cork bottle stoppers</a></li><li class="news-item"><a href="https://www.nfcworld.com/2019/07/17/363552/lg-pay-goes-live-in-the-us-with-nfc-and-mag-stripe-mobile-payments/" title="17 July 2019, 12:49 UTC">LG Pay goes live in the US with NFC and mag stripe mobile payments</a></li><li class="news-item"><a href="https://www.nfcworld.com/2019/07/16/363537/east-reports-on-apple-pay-fraud-in-europe/" title="16 July 2019, 12:18 UTC">East reports on Apple Pay fraud in Europe</a></li><li class="news-item"><a href="https://www.nfcworld.com/2019/07/16/363543/imf-reports-on-the-impact-of-digital-money-on-banking-business-models/" title="16 July 2019, 12:14 UTC">IMF reports on the impact of digital money on banking business models</a></li></ul><div class="clear"></div><article id="post-63568" class="editorial post-63568 post type-post status-publish format-link hentry category-nfc-world tag-amorim post_format-post-format-link technologies-anti-counterfeiting technologies-competition technologies-customer-experience technologies-marketing technologies-nfc technologies-the-spirits-business"><article><header class="entry-header"><h1 class="entry-title">Amorim adds NFC to cork bottle stoppers</h1><div class="entry-meta"> <span class="byline">By <span class="author vcard author-name"><a class="url fn n" href="https://www.nfcworld.com/author/saz/">Sarah Clark</a></span> &bull; <span class="posted-on"><time class="entry-date published" datetime="2019-07-18T13:25:15+00:00" title="18 July 2019, 13:25 UTC">18 July 2019</time><time class="updated" datetime="2019-07-18T15:12:08+00:00" title="18 July 2019, 13:25 UTC">18 July 2019</time></span> <span class="hide">&bull; <a href="https://www.nfcworld.com/2019/07/18/363568/amorim-adds-nfc-to-cork-bottle-stoppers/" title="NFC World">nfcworld.com</a> </span></span></div></header><div class="entry-content"><p><span class="link-head"><a href="https://www.thespiritsbusiness.com/2019/07/amorim-combats-counterfeiting-with-nfc-enabled-corks/" target="_blank" rel="noopener noreferrer" title="Open 'Amorim combats counterfeiting with NFC-enabled corks' in a new tab">Amorim combats counterfeiting with NFC-enabled corks</a></span><span class="link-source"> &mdash; The Spirits Business &mdash; </span><span class="link-body">&#8220;Leading cork producer Amorim has released a new range of bartop stoppers, which incorporate near field communication (NFC) technology to tackle counterfeiting&#8230; NFC-enabled phones will be able to access additional information such as serving and mixing suggestions, product information, promotional campaigns and competitions.&#8221;</span></p></div></article><footer class="entry-footer"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5;border-radius:10%"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.nfcworld.com%2F2019%2F07%2F18%2F363568%2Famorim-adds-nfc-to-cork-bottle-stoppers%2F&text=Amorim%20adds%20NFC%20to%20cork%20bottle%20stoppers&via=nfcw" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf;border-radius:10%"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.nfcworld.com%2F2019%2F07%2F18%2F363568%2Famorim-adds-nfc-to-cork-bottle-stoppers%2F&title=Amorim%20adds%20NFC%20to%20cork%20bottle%20stoppers" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8;border-radius:10%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nfcworld.com%2F2019%2F07%2F18%2F363568%2Famorim-adds-nfc-to-cork-bottle-stoppers%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style=";border-radius:10%; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a;border-radius:10%"><a href="https://wa.me/?text=Amorim%20adds%20NFC%20to%20cork%20bottle%20stoppers%20https%3A%2F%2Fwww.nfcworld.com%2F2019%2F07%2F18%2F363568%2Famorim-adds-nfc-to-cork-bottle-stoppers%2F" title="Share on Whatsapp" aria-label="Share on Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:10%"><a href="javascript:window.print()" title="print" aria-label="print" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li></ul></div><div class="tags"><p class="tags-links not-mobile">Explore: <a href="https://www.nfcworld.com/tag/amorim/" title="No more items that mention Amorim">Amorim</a></p><p class="technologies-links not-mobile">Learn more: <a href="https://www.nfcworld.com/technology/anti-counterfeiting/" rel="tag">Anti-counterfeiting</a>, <a href="https://www.nfcworld.com/technology/competition/" rel="tag">Competition</a>, <a href="https://www.nfcworld.com/technology/customer-experience/" rel="tag">Customer experience</a>, <a href="https://www.nfcworld.com/technology/marketing/" rel="tag">Marketing</a>, <a href="https://www.nfcworld.com/technology/nfc/" rel="tag">NFC</a>, <a href="https://www.nfcworld.com/technology/the-spirits-business/" rel="tag">The Spirits Business</a></p></div><p class="comments-off"> <strong>Comments</strong> Got something to add or correct? <a
href="https://www.nfcworld.com/feedback/?pid=63568">Let us know!</a></p><div class="comments-off"></div><div id="partners-storyfooter-ajax"></div> <script>// get ajax storyfooter ad
        jQuery.ajax({
            url: 'https://www.nfcworld.com/wp-content/themes/nfcw2017/shared/partners-storyfooter-ajax.php?t=' + new Date().getTime(),
            success: function (data) {
                jQuery('#partners-storyfooter-ajax').html(data);
            }
        });</script> <div class="newsletter-upsell"><h2>Get NFCW by email</h2><p>Stay on top of the headlines and more with our email newsletter service. Daily? Weekly? Only certain subjects?
It's your choice...</p><p><a href="/email-newsletter-sign-up/?source=nfcw-story-footer" class="button big" target="_blank">Sign up</a> or <a
href="/email/">find out more</a>.</p></div><div class="related"><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline">Related news</h3></div></div></footer></article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.nfcworld.com/2019/07/17/363552/lg-pay-goes-live-in-the-us-with-nfc-and-mag-stripe-mobile-payments/" rel="prev">LG Pay goes live in the US with NFC and mag stripe mobile payments</a></div><div class="nav-next"><a href="https://www.nfcworld.com/2019/07/18/363573/giant-eagle-trials-scan-free-self-checkout-in-us-supermarket/" rel="next">Giant Eagle trials scan-free self-checkout in US supermarket</a></div></div></nav></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">About us</h2><div class="textwidget custom-html-widget"><p>NFCW provides banks, card issuers, merchants, brands, carriers and technology suppliers with the knowledge needed to successfully navigate the next phase of the connected customer revolution. <a href="/about/" title="About NFCW"><strong>Find out more</strong></a></p></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="anfilesmyrfr">Please consider supporting our work by whitelisting NFCW in your ad blocker</div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1390129912426-5"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390129912426-5'); });</script> </div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Get news from NFCW by email</h2><div class="textwidget custom-html-widget"><div class="email-sidebar-signup"><p class="signup-cta">Join 13,000+ others and sign up for our free email newsletter service</p><p class="signup-button"><a href="/email-newsletter-sign-up/?source=nfcw-sidebar" class="button big" target="_blank" rel="noopener noreferrer">Sign up</a> or <a href="/email/">find out more</a></p></div></div></section><section id="text-24" class="widget widget_text"><h2 class="widget-title">New in the Knowledge Centre</h2><div class="textwidget"><ul class="display-posts-listing"><li class="listing-item"><a href="https://members.nfcworld.com/93895/introducing-cilab-test-smart-certify-easy/" class="title" title="13 June 2019">Introducing Cilab: Test smart. Certify easy.</a></li><li class="listing-item"><a href="https://members.nfcworld.com/93874/nfc-tags-ready-for-the-mainstream/" class="title" title="15 May 2019">NFC tags ready for the mainstream</a></li><li class="listing-item"><a href="https://members.nfcworld.com/93850/webinar-nfc-type-5-bridging-nfc-and-rfid/" class="title" title="16 April 2019">Webinar — NFC Type 5: Bridging NFC and RFID</a></li><li class="listing-item"><a href="https://members.nfcworld.com/93856/case-study-distillery-knocks-out-counterfeiters-with-hid-global-iot-platform-brand-protection/" class="title" title="4 April 2019">Case study: Distillery knocks out counterfeiters with HID Global’s IoT platform for brand protection</a></li><li class="listing-item"><a href="https://members.nfcworld.com/93644/proceedings-wearable-payment-summit-mwc-barcelona-2019/" class="title" title="4 March 2019">Proceedings: Wearable Payment Summit at MWC Barcelona 2019</a></li></ul></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1390129912426-10"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390129912426-10'); });</script> </div></div></section><section id="nfc_world_news_widget-2" class="widget widget_nfc_world_news_widget"><h2 class="widget-title">Latest news</h2><div id="tawindow"><ul><li> <a href="https://www.nfcworld.com/2019/07/18/363573/giant-eagle-trials-scan-free-self-checkout-in-us-supermarket/"
title="18 July 2019, 16:14">Giant Eagle trials scan-free self-checkout in US supermarket</a> <time class="timeago" datetime="2019-07-18T16:14:54+00:00"
title="18 July 2019, 16:14 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/07/18/363568/amorim-adds-nfc-to-cork-bottle-stoppers/"
title="18 July 2019, 13:25">Amorim adds NFC to cork bottle stoppers</a> <time class="timeago" datetime="2019-07-18T13:25:15+00:00"
title="18 July 2019, 13:25 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/07/17/363552/lg-pay-goes-live-in-the-us-with-nfc-and-mag-stripe-mobile-payments/"
title="17 July 2019, 12:49">LG Pay goes live in the US with NFC and mag stripe mobile payments</a> <time class="timeago" datetime="2019-07-17T12:49:11+00:00"
title="17 July 2019, 12:49 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/07/16/363537/east-reports-on-apple-pay-fraud-in-europe/"
title="16 July 2019, 12:18">East reports on Apple Pay fraud in Europe</a> <time class="timeago" datetime="2019-07-16T12:18:27+00:00"
title="16 July 2019, 12:18 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/07/16/363543/imf-reports-on-the-impact-of-digital-money-on-banking-business-models/"
title="16 July 2019, 12:14">IMF reports on the impact of digital money on banking business models</a> <time class="timeago" datetime="2019-07-16T12:14:35+00:00"
title="16 July 2019, 12:14 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/07/16/363532/paypal-launches-its-xoom-mobile-remittance-service-in-europe/"
title="16 July 2019, 11:46">PayPal launches its Xoom mobile remittance service in Europe</a> <time class="timeago" datetime="2019-07-16T11:46:58+00:00"
title="16 July 2019, 11:46 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/07/16/363529/miami-dade-to-roll-out-open-loop-ticketing-in-august/"
title="16 July 2019, 11:42">Miami-Dade to roll out open loop ticketing in August?</a> <time class="timeago" datetime="2019-07-16T11:42:02+00:00"
title="16 July 2019, 11:42 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/07/15/363515/metrolink-rolls-out-open-loop-ticketing-on-manchester-trams/"
title="15 July 2019, 15:08">Metrolink rolls out open loop ticketing on Manchester trams</a> <time class="timeago" datetime="2019-07-15T15:08:33+00:00"
title="15 July 2019, 15:08 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/07/15/363513/shinhan-to-put-credit-cards-on-the-blockchain/"
title="15 July 2019, 13:36">Shinhan to put credit cards on the blockchain</a> <time class="timeago" datetime="2019-07-15T13:36:32+00:00"
title="15 July 2019, 13:36 UTC"></time></li><li> <a href="https://www.nfcworld.com/2019/07/15/363511/turkey-unveils-plans-for-a-central-bank-issued-digital-currency/"
title="15 July 2019, 13:26">Turkey unveils plans for a central bank-issued digital currency</a> <time class="timeago" datetime="2019-07-15T13:26:34+00:00"
title="15 July 2019, 13:26 UTC"></time></li></ul></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">Subscribe, follow, stay in touch</h2><div class="textwidget custom-html-widget"><ul class="connect"><li><a href="/email/"><i class="fas fa-envelope-square fa-2x fa-fw icon-envelope"></i> Get our email newsletter</a></li><li><a href="https://twitter.com/nfcw"><i class="fab fa-twitter-square fa-2x fa-fw icon-twitter"></i> Follow @nfcw on Twitter</a></li><li><a href="https://www.facebook.com/NFCWorld"><i class="fab fa-facebook-square fa-2x fa-fw icon-facebook"></i> NFC World on Facebook</a></li><li><a href="https://www.nfcworld.com/2016/03/04/343050/nfc-world-now-available-slack/"><i class="fab fa-slack fa-2x fa-fw icon-envelope"></i> Get headlines in Slack</a></li><li><a href="https://www.linkedin.com/company/nfcw/"><i class="fab fa-linkedin fa-2x fa-fw icon-linkedin"></i> NFCW on LinkedIn</a></li><li><a href="/feed/"><i class="fas fa-rss-square fa-2x fa-fw icon-rss"></i> RSS news feed</a></li><li><a href="https://feedly.com/i/subscription/feed%2Fhttp%3A%2F%2Fwww.nfcworld.com%2Ffeed%2F"><i class="fas fa-rss-square fa-2x fa-fw icon-feedly"></i> Follow RSS in Feedly</a></li></ul></div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1390129912426-7"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390129912426-7'); });</script> </div></div></section></aside></div><footer id="colophon" class="site-footer" role="contentinfo"><nav id="footer-navigation" class="footer-navigation bp" role="navigation"><div class="menu-footer-container"><ul id="menu-footer" class="clear"><li id="menu-item-16251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16251"><a href="#top">Back to top</a></li><li id="menu-item-57723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57723"><a href="https://www.nfcworld.com/legal/">Legal</a></li></ul></div></nav><div class="site-info"> <a href="https://www.sjb.co.uk"><img
src="https://cdn.nfcw.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@1x.png"
srcset="https://cdn.nfcw.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@1x.png 1x, https://cdn.nfcw.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@2x.png 2x"
alt="SJB Research Ltd" width="48" height="28" class="right"/></a><p class="bpt"> Copyright &copy; 2008-2019 <a href="https://www.sjb.co.uk">SJB Research Ltd</a>. All
rights reserved. <span class="love">Made with <i title="a cwtch" class="fas fa-heart" aria-hidden="true"></i> in <a
href="https://www.wales.com/">Wales</a>.</span></p></div></footer></div><div id="cookie-law-info-bar"><span>We use cookies to deliver site functionality, non-personalised advertising and for site usage analysis. <a href='https://www.nfcworld.com/privacy/?utm_source=cookiebar' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Learn more</a>. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Got it</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy and cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4></h4><div class="cli-privacy-content"><p class="cli-privacy-content-text"></p></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked /> <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/*  */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#eaeaea","border":"#444","border_on":false,"button_1_button_colour":"#1e811e","button_1_button_hover":"#186718","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /*  */</script>  <script src="https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/js/ads.js?v=1563469741"></script> <script>if (!document.getElementById('ronaltiouthi')) {
            document.getElementById('anfilesmyrfr').style.display = 'block';
        }</script>  <noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100689611ns.gif"/></p></noscript> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201929'></script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.nfcworld.com\/wp-admin\/admin-ajax.php","post_id":"63568"};
/*  */</script> <script type='text/javascript' src='https://cdn.nfcw.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script> <script type='text/javascript' src='https://cdn.nfcw.com/wp-content/themes/nfcw2017/assets/js/navigation.js?ver=20151215'></script> <script type='text/javascript' src='https://cdn.nfcw.com/wp-content/themes/nfcw2017/assets/js/skip-link-focus-fix.js?ver=20151215'></script> <script type='text/javascript' src='https://cdn.nfcw.com/wp-content/themes/nfcw2017/assets/js/combined-scripts.js?ver=1.0.0'></script> <script type='text/javascript' src='https://cdn.nfcw.com/wp-content/themes/nfcw2017/assets/js/zoombox/zoombox.js?ver=1.0'></script> <script type='text/javascript'>/*  */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.6.0.1","configurations":["main"],"ajax_url":"https:\/\/www.nfcworld.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.nfcworld.com\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_nav_label":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","icon_tag":"i","theme_locations":{"primary-navigation":"Primary navigation","hot-topic-list":"Hot topic list","footer-navigation":"Footer navigation","jetpack-social-menu":"Social Menu"}};
/*  */</script> <script type='text/javascript' src='https://cdn.nfcw.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.6.0.1'></script> <script type='text/javascript' src='https://cdn.nfcw.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <script type="text/javascript">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</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 18 Jul 2019 17:09:01 GMT -->
