<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="rating" content="general"/><meta name="robots" content="noarchive"/><meta name="copyright" content="Copyright 2008-2018 SJB Research Ltd"/><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.nfcworld.com/xmlrpc.php"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=PY4dG67vEa"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=PY4dG67vEa"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=PY4dG67vEa"><link rel="manifest" href="/site.webmanifest?v=PY4dG67vEa"><link rel="mask-icon" href="/safari-pinned-tab.svg?v=PY4dG67vEa" color="#5bbad5"><link rel="shortcut icon" href="/favicon.ico?v=PY4dG67vEa"><meta name="msapplication-TileColor" content="#2d89ef"><meta name="theme-color" content="#ffffff"><link type="text/css" media="all" href="https://www.nfcworld.com/wp-content/cache/breeze-minification/css/breeze_e54eed2d9e879cc2bd5971f757857751.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcworld.com/wp-content/cache/breeze-minification/css/breeze_cf817a9701248877faaa40b39493d14c.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcworld.com/wp-content/cache/breeze-minification/css/breeze_84e9cf71d9e6d9af75eb68f1c4c8b713.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcworld.com/wp-content/cache/breeze-minification/css/breeze_7af77e05aeb4003cbde35f8400d1c50f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcworld.com/wp-content/cache/breeze-minification/css/breeze_ad6296ad418bf1c0c00e9f38bfd4beba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcworld.com/wp-content/cache/breeze-minification/css/breeze_325ef95b8f83cde0075fc111046e61ac.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcworld.com/wp-content/cache/breeze-minification/css/breeze_54c069b8be1e28cf67ba9b4da50c7e87.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcworld.com/wp-content/cache/breeze-minification/css/breeze_393e5296cac3399fc348df655921bf10.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcworld.com/wp-content/cache/breeze-minification/css/breeze_febc0d4d3c386b7a7588638676af725c.css" rel="stylesheet" /><title>Maersk to use NFC to track the status of refrigerated shipping containers &bull; NFC World</title> <script type="text/javascript">var ajaxurl = 'https://www.nfcworld.com/wp-admin/admin-ajax.php';</script> <meta name="description" content="Shipping giant Maersk is to enable reefer operators to efficiently monitor the status of goods-in-transit, wherever they are in the world."/><link rel="canonical" href="https://www.nfcworld.com/2018/11/28/358626/maersk-to-use-nfc-to-track-the-status-of-refrigerated-shipping-containers/" /><link rel="publisher" href="https://plus.google.com/+Nfcworld"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Maersk to use NFC to track the status of refrigerated shipping containers &bull; NFC World" /><meta property="og:description" content="Shipping giant Maersk is to enable reefer operators to efficiently monitor the status of goods-in-transit, wherever they are in the world." /><meta property="og:url" content="https://www.nfcworld.com/2018/11/28/358626/maersk-to-use-nfc-to-track-the-status-of-refrigerated-shipping-containers/" /><meta property="og:site_name" content="NFC World" /><meta property="article:publisher" content="https://www.facebook.com/nfcworld" /><meta property="article:author" content="https://www.facebook.com/mpclark" /><meta property="article:tag" content="Maersk" /><meta property="article:section" content="NFC World" /><meta property="article:published_time" content="2018-11-28T09:08:02+00:00" /><meta property="og:image" content="https://www.nfcworld.com/wp-content/uploads/2018/11/sekstant-maersk-nfc.jpg" /><meta property="og:image:secure_url" content="https://www.nfcworld.com/wp-content/uploads/2018/11/sekstant-maersk-nfc.jpg" /><meta property="og:image:width" content="588" /><meta property="og:image:height" content="318" /><meta property="og:image:alt" content="TRACKING: Maersk Sekstant will give insight on refrigerated containers wherever they are in the world" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Shipping giant Maersk is to enable reefer operators to efficiently monitor the status of goods-in-transit, wherever they are in the world." /><meta name="twitter:title" content="Maersk to use NFC to track the status of refrigerated shipping containers &bull; NFC World" /><meta name="twitter:site" content="@nfcw" /><meta name="twitter:image" content="https://www.nfcworld.com/wp-content/uploads/2018/11/sekstant-maersk-nfc.jpg" /><meta name="twitter:creator" content="@mpclark" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nfcworld.com\/","sameAs":["https:\/\/www.facebook.com\/nfcworld","https:\/\/www.linkedin.com\/groups?about=&gid=4238179","https:\/\/plus.google.com\/+Nfcworld","https:\/\/www.youtube.com\/channel\/UCZH0bGnowNnKYDb-sUrhTzQ","https:\/\/www.pinterest.com\/nfcworld\/","https:\/\/twitter.com\/nfcw"],"@id":"https:\/\/www.nfcworld.com\/#organization","name":"NFC World","logo":"https:\/\/www.nfcworld.com\/wp-content\/uploads\/2008\/10\/nfc-world-plus-logo-200w.png"}</script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.nfcworld.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.nfcworld.com\/category\/hub\/","name":"Hubs"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.nfcworld.com\/category\/hub\/nfc-market-outlook\/","name":"NFC World"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.nfcworld.com\/2018\/11\/28\/358626\/maersk-to-use-nfc-to-track-the-status-of-refrigerated-shipping-containers\/","name":"Maersk to use NFC to track the status of refrigerated shipping containers"}}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NFC World &raquo; Feed" href="https://www.nfcworld.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NFC World &raquo; Comments Feed" href="https://www.nfcworld.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nfcworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='sjb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A500%2C700&#038;ver=4.9.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.nfcworld.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.nfcworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script> <script type='text/javascript'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.nfcworld.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.1'></script> <link rel='https://api.w.org/' href='https://www.nfcworld.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nfcworld.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nfcworld.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.nfcworld.com/?p=58626' /><link rel="alternate" type="application/json+oembed" href="https://www.nfcworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nfcworld.com%2F2018%2F11%2F28%2F358626%2Fmaersk-to-use-nfc-to-track-the-status-of-refrigerated-shipping-containers%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.nfcworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nfcworld.com%2F2018%2F11%2F28%2F358626%2Fmaersk-to-use-nfc-to-track-the-status-of-refrigerated-shipping-containers%2F&#038;format=xml" /><style id="ubermenu-custom-generated-css">/** Font Awesome 4 Compatibility **/
.fa{font-style:normal;font-variant:normal;font-weight:normal;font-family:FontAwesome;}

/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
 .ubermenu-main { background-color:#5cbcec; background:-webkit-gradient(linear,left top,left bottom,from(#5cbcec),to(#378fe0)); background:-webkit-linear-gradient(top,#5cbcec,#378fe0); background:-moz-linear-gradient(top,#5cbcec,#378fe0); background:-ms-linear-gradient(top,#5cbcec,#378fe0); background:-o-linear-gradient(top,#5cbcec,#378fe0); background:linear-gradient(top,#5cbcec,#378fe0); }
 .ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:1rem; color:#f7fbfc; border-left:1px solid #378fe0; -webkit-box-shadow:inset 1px 0 0 0 rgba(255,255,255,0.2); -moz-box-shadow:inset 1px 0 0 0 rgba(255,255,255,0.2); -o-box-shadow:inset 1px 0 0 0 rgba(255,255,255,0.2); box-shadow:inset 1px 0 0 0 rgba(255,255,255,0.2); }
 .ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:bold; }
 .ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active > .ubermenu-target { color:#d10019; background:#dddddd; }
 .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target { color:#f7fbfc; }
 .ubermenu-main .ubermenu-item.ubermenu-item-level-0 > .ubermenu-highlight { color:#dd9933; }
 .ubermenu-main .ubermenu-item-level-0 > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0 > .ubermenu-custom-content.ubermenu-custom-content-padded { padding-top:0.5rem; padding-bottom:0.5rem; }
 .ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#f4fafc; border:1px solid #dddddd; }
 .ubermenu-main .ubermenu-submenu .ubermenu-highlight { color:#c939f9; }
 .ubermenu-main .ubermenu-item-normal > .ubermenu-target,.ubermenu-main .ubermenu-submenu .ubermenu-target,.ubermenu-main .ubermenu-submenu .ubermenu-nonlink,.ubermenu-main .ubermenu-submenu .ubermenu-widget,.ubermenu-main .ubermenu-submenu .ubermenu-custom-content-padded,.ubermenu-main .ubermenu-submenu .ubermenu-retractor,.ubermenu-main .ubermenu-submenu .ubermenu-colgroup .ubermenu-column,.ubermenu-main .ubermenu-submenu.ubermenu-submenu-type-stack > .ubermenu-item-normal > .ubermenu-target,.ubermenu-main .ubermenu-submenu.ubermenu-submenu-padded { padding:0.5rem 20px; }
 .ubermenu .ubermenu-grid-row { padding-right:0.5rem 20px; }
 .ubermenu .ubermenu-grid-row .ubermenu-target { padding-right:0; }
 .ubermenu-main .ubermenu-item-normal > .ubermenu-target { color:#333333; font-size:0.875rem; font-weight:normal; }
 .ubermenu.ubermenu-main .ubermenu-item-normal > .ubermenu-target:hover, .ubermenu.ubermenu-main .ubermenu-item-normal.ubermenu-active > .ubermenu-target { color:#d10019; background-color:#dddddd; }
 .ubermenu-main .ubermenu-item-normal.ubermenu-current-menu-item > .ubermenu-target { color:#333333; }
 .ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input { background:#f4fafc; color:#333333; }
 .ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input, .ubermenu.ubermenu-main .ubermenu-search button[type='submit'] { font-size:0.875rem; }
 .ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-webkit-input-placeholder { font-size:0.875rem; color:#333333; }
 .ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-moz-placeholder { font-size:0.875rem; color:#333333; }
 .ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-ms-input-placeholder { font-size:0.875rem; color:#333333; }
 .ubermenu.ubermenu-main .ubermenu-search .ubermenu-search-submit { color:#333333; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 4222 */   .ubermenu .ubermenu-submenu.ubermenu-submenu-id-4222 { width:20em; min-width:20em; }
/* 57694 */  .ubermenu .ubermenu-submenu.ubermenu-submenu-id-57694 { width:20em; min-width:20em; }
/* 57701 */  .ubermenu .ubermenu-submenu.ubermenu-submenu-id-57701 { width:20em; min-width:20em; }
/* 57705 */  .ubermenu .ubermenu-submenu.ubermenu-submenu-id-57705 { width:20em; min-width:20em; }


/** UberMenu Custom Tweaks (General Settings) **/
.ubermenu .ubermenu-item-notext>.ubermenu-icon {
    line-height: 1em; 
}
.ubermenu-sub-indicators .ubermenu-has-submenu-drop>.ubermenu-target>.ubermenu-sub-indicator {
    margin-top: -8px;
}
/* Status: Loaded from Transient */</style> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function () {

            var desktop = googletag.sizeMapping().addSize([0, 0], []).addSize([960, 200], [728, 90]).// show in desktop-sized browser windows only
            build();

            googletag.defineSlot('/1021073/728_top_banner', [728, 90], 'div-gpt-ad-1390129912426-0').defineSizeMapping(desktop).setCollapseEmptyDiv(true,true).addService(googletag.pubads());
            googletag.defineSlot('/1021073/Medium-rectangle-top', [[300, 250], [300, 600]], 'div-gpt-ad-1390129912426-5').addService(googletag.pubads());

			            googletag.defineSlot('/1021073/nfcworld-sidebar-mid', [[300, 250], [300, 600]], 'div-gpt-ad-1390129912426-10').addService(googletag.pubads());
            googletag.defineSlot('/1021073/NFCW_300x250_sidebar_bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1390129912426-7').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
			            googletag.pubads().setTargeting('cat', '');
			            googletag.enableServices();
        });</script> <script>jQuery(document).ready(function () {
            jQuery('#nfcworld-ticker').ticker({
                speed: 0.3,
                controls: false,
                titleText: 'Latest',
                pauseOnItems: 4000
            });

            jQuery.timeago.settings.cutoff = 1000 * 60 * 60 * 24;
            /* only use timeago for items up to 24 hours old */
            jQuery("time.timeago").timeago();

            // highlight email signup
            jQuery('#hilitesignup').delay(800).fadeIn(400);

			            // zoombox
            jQuery('a.zoombox').zoombox({
                theme: 'zoombox',
                opacity: 0.6,
                duration: 800,
                animation: true,
                width: 200,
                height: 200,
                gallery: true,
                autoplay: false
            });
						            return false;
        });</script>  <script>(function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-113069-22', 'auto');
        ga('set', 'anonymizeIp', true);
                ga('set', 'contentGroup1', 'NFC World');
                ga('send', 'pageview', {'dimension1': 'NFC World'});</script>  <script type="text/javascript">var cli_flush_cache=2;</script> <style type="text/css">html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://www.nfcworld.com/wp-content/uploads/2016/02/cropped-nfc-world-site-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.nfcworld.com/wp-content/uploads/2016/02/cropped-nfc-world-site-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.nfcworld.com/wp-content/uploads/2016/02/cropped-nfc-world-site-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.nfcworld.com/wp-content/uploads/2016/02/cropped-nfc-world-site-icon-270x270.png" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","url":"https:\/\/www.nfcworld.com\/2018\/11\/28\/358626\/maersk-to-use-nfc-to-track-the-status-of-refrigerated-shipping-containers\/","author":{"@type":"Person","name":"Mike Clark"},"headline":"Maersk to use NFC to track the status of refrigerated shipping containers","datePublished":"2018-11-28 09:08:02","image":{"@type":"ImageObject","url":"https:\/\/www.nfcworld.com\/wp-content\/uploads\/2018\/11\/sekstant-maersk-nfc.jpg","height":68,"width":68},"ArticleSection":"NFC World","Publisher":{"@type":"Organization","name":"NFC World","logo":{"@type":"ImageObject","url":"https:\/\/www.nfcworld.com\/wp-content\/uploads\/2016\/02\/cropped-nfc-world-site-icon-32x32.png","height":32,"width":32}}}</script> </head><body class="post-template-default single single-post postid-58626 single-format-standard group-blog"><div id="page" class="site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="site-content"><div class="ear left bp"><p> <a href="https://members.nfcworld.com">NFC World Knowledge Centre &raquo;</a></p></div><div class="ear right bp not-mobile"><p> Wednesday 28 November 2018</p></div></div><header id="masthead" class="site-header" role="banner"><div class="site-branding"><h1 class="site-title hide"><a href="https://www.nfcworld.com/"
rel="home">NFC World</a></h1><h2 class="site-description hide">News and analysis on the emerging technologies transforming how consumers choose what to buy, who to buy from, and how to pay</h2> <a href="https://www.nfcworld.com/" class="logo-link" rel="home" itemprop="url"><img
src="https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/images/nfc-world.png"
class="logo" alt="NFC World" itemprop="logo"
srcset="https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/images/nfc-world.png 205w, https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/images/nfc-world-@2x.png 410w"
sizes="(max-width: 37.5em) 205px, 205px"/></a><div class="leaderboard not-mobile"><div id="div-gpt-ad-1390129912426-0"> <script>googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1390129912426-0');
                    });</script> </div></div></div><nav id="site-navigation" class="main-navigation" role="navigation"><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-minimal ubermenu-loc-primary-navigation ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-897-primary-navigation"><i class="fas fa-bars"></i>Menu</a><nav id="ubermenu-main-897-primary-navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-897 ubermenu-loc-primary-navigation ubermenu-responsive ubermenu-responsive-single-column ubermenu-responsive-single-column-subs ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-minimal  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-main-897-primary-navigation" class="ubermenu-nav"><li id="menu-item-57694" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57694 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Hubs</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></span><ul  class="ubermenu-submenu ubermenu-submenu-id-57694 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57695" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57695 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/whats-new-in-payments/"><span class="ubermenu-target-title ubermenu-target-text">What&#8217;s New in Payments</span></a></li><li id="menu-item-57696" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57696 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/nfc-phones-list/"><span class="ubermenu-target-title ubermenu-target-text">NFC phones list</span></a></li><li id="menu-item-57697" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57697 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/oem-pay-availability/"><span class="ubermenu-target-title ubermenu-target-text">OEM Pay availability by country</span></a></li><li id="menu-item-57698" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57698 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/does-my-phone-have-nfc/"><span class="ubermenu-target-title ubermenu-target-text">Does my phone have NFC?</span></a></li><li id="menu-item-57699" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57699 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/nfc-stock-and-investment/"><span class="ubermenu-target-title ubermenu-target-text">NFC stock and investment</span></a></li><li id="menu-item-57700" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/events/"><span class="ubermenu-target-title ubermenu-target-text">Events</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-57701" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57701 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Knowledge Centre</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-57701 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57702" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57702 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-57703" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57703 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/register"><span class="ubermenu-target-title ubermenu-target-text">Join</span></a></li><li id="menu-item-57704" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57704 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/explore/"><span class="ubermenu-target-title ubermenu-target-text">Explore&#8230;</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-57705" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57705 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcworld.com/partners/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Partners</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-57705 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57707" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57707 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/antelop/"><span class="ubermenu-target-title ubermenu-target-text">Antelop Solutions</span></a></li><li id="menu-item-57708" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/dejamobile/"><span class="ubermenu-target-title ubermenu-target-text">Dejamobile</span></a></li><li id="menu-item-57713" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57713 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.hidglobal.com/"><span class="ubermenu-target-title ubermenu-target-text">HID Global</span></a></li><li id="menu-item-57711" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57711 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/nxp/"><span class="ubermenu-target-title ubermenu-target-text">NXP Semiconductors</span></a></li><li id="menu-item-57710" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57710 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/okey/"><span class="ubermenu-target-title ubermenu-target-text">Okey Co</span></a></li><li id="menu-item-57712" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57712 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/rambus/"><span class="ubermenu-target-title ubermenu-target-text">Rambus</span></a></li><li id="menu-item-57709" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57709 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/stmicroelectronics/"><span class="ubermenu-target-title ubermenu-target-text">STMicroelectronics</span></a></li><li id="menu-item-57714" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57714 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.usatech.com/"><span class="ubermenu-target-title ubermenu-target-text">USA Technologies</span></a></li><li id="menu-item-57706" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57706 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-highlight ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/promotion/"><span class="ubermenu-target-title ubermenu-target-text">Become a partner</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-4222" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-4222 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/about/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-4222 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/about/"><span class="ubermenu-target-title ubermenu-target-text">About us</span></a></li><li id="menu-item-4224" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4224 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/contacts/"><span class="ubermenu-target-title ubermenu-target-text">Contact us</span></a></li><li id="menu-item-43816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-43816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Let us know!" href="https://www.nfcworld.com/tip-off/"><span class="ubermenu-target-title ubermenu-target-text">Got some news?</span></a></li><li id="menu-item-55949" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-55949 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/promotion/"><span class="ubermenu-target-title ubermenu-target-text">Advertise</span></a></li><li id="menu-item-57693" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57693 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/media/"><span class="ubermenu-target-title ubermenu-target-text">Media centre</span></a></li><li id="menu-item-57690" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57690 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/comment-policy/"><span class="ubermenu-target-title ubermenu-target-text">Comment policy</span></a></li><li id="menu-item-57691" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57691 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/privacy/"><span class="ubermenu-target-title ubermenu-target-text">Privacy policy</span></a></li><li id="menu-item-57692" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57692 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcworld.com/legal/"><span class="ubermenu-target-title ubermenu-target-text">Legal</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-52008" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-52008 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse" data-ubermenu-trigger="click" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fas fa-search" ></i></span><ul  class="ubermenu-submenu ubermenu-submenu-id-52008 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item"  ><li id="menu-item-52007" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-52007 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-align-right" ><div class="ubermenu-content-block ubermenu-custom-content"><div class="ubermenu-search"><form role="search" method="get" class="ubermenu-searchform" action="/search/" id="cse-search-box"> <input type="hidden" name="cx" value="003119828764761954579:db_tm4uix-q" /> <input type="hidden" name="cof" value="FORID:11" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" placeholder="Search..." value="" name="q" class="ubermenu-search-input"> <input type="submit" class="ubermenu-search-submit" value="&#xf002;" style="font-family: 'Font Awesome 5 Free';
font-weight: 900;"></form></div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></nav><div id="hot-topics" class="clear"><ul><li class="hot-topic-title">Explore</li><li id="menu-item-58634" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-58634"><a href="https://www.nfcworld.com/technology/trustech/">Trustech</a></li><li id="menu-item-56556" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-56556"><a href="https://www.nfcworld.com/technology/mobile-payments-topic/">Mobile payments</a></li><li id="menu-item-28958" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-28958"><a href="https://www.nfcworld.com/technology/nfc/">NFC</a></li><li id="menu-item-33890" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-33890"><a href="https://www.nfcworld.com/technology/tokenization/">Tokenization</a></li><li id="menu-item-50489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50489"><a href="https://members.nfcworld.com/whats-new-in-payments/">What&#8217;s New in Payments</a></li><li id="menu-item-55331" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-55331"><a href="https://www.nfcworld.com/technology/wearables/">Wearables</a></li></ul></div></nav><div id="partners-header-ajax"></div> <script>jQuery.ajax({
            url: 'https://www.nfcworld.com/wp-content/themes/nfcw2017/shared/partners-header-ajax.php?t=' + new Date().getTime(),
            success: function (data) {
                jQuery('#partners-header-ajax').html(data);
            }
        });</script> <a id="feedbacktab" class="not-mobile" href="/feedback/" target="_blank">Feedback</a></header><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><ul id="nfcworld-ticker" class="js-hidden"><li class="news-item"><a href="https://www.nfcworld.com/2018/11/28/358626/maersk-to-use-nfc-to-track-the-status-of-refrigerated-shipping-containers/" title="28 November 2018, 09:08 UTC">Maersk to use NFC to track the status of refrigerated shipping containers</a></li><li class="news-item"><a href="https://www.nfcworld.com/2018/11/27/358621/carnival-gets-patents-for-nfc-wearables-on-cruise-ships/" title="27 November 2018, 09:31 UTC">Carnival gets patents for NFC wearables on cruise ships</a></li><li class="news-item"><a href="https://www.nfcworld.com/2018/11/26/358629/meet-nfc-worlds-partners-at-trustech-2018/" title="26 November 2018, 19:49 UTC">Meet NFC World&#8217;s partners at Trustech 2018</a></li><li class="news-item"><a href="https://www.nfcworld.com/2018/11/26/358612/tory-burch-unveils-smartwatch-with-nfc-payments-support/" title="26 November 2018, 08:10 UTC">Tory Burch unveils smartwatch with NFC payments support</a></li><li class="news-item"><a href="https://www.nfcworld.com/2018/11/23/358608/misfit-launches-smartwatch-with-nfc-payments-support/" title="23 November 2018, 13:26 UTC">Misfit launches smartwatch with NFC payments support</a></li></ul><div class="clear"></div><article id="post-58626" class="editorial post-58626 post type-post status-publish format-standard has-post-thumbnail hentry category-nfc-market-outlook tag-maersk technologies-4g-lte technologies-accelerometer technologies-anders-holm technologies-bluetooth technologies-cold-chain technologies-encryption technologies-geofencing technologies-gps technologies-linux technologies-logistics technologies-nfc technologies-reefers-refrigerated-containers technologies-sekstant technologies-supply-chain technologies-temperature"><header class="entry-header"><h1 class="entry-title">Maersk to use NFC to track the status of refrigerated shipping containers</h1><div class="entry-meta"> <span class="byline">By <span class="author vcard author-name"><a class="url fn n" href="https://www.nfcworld.com/author/admin/">Mike Clark</a></span> &bull; <span class="posted-on"><time class="entry-date published updated" datetime="2018-11-28T09:08:02+00:00" title="28 November 2018, 09:08 UTC">28 November 2018</time></span> <span class="hide">&bull; <a href="https://www.nfcworld.com/2018/11/28/358626/maersk-to-use-nfc-to-track-the-status-of-refrigerated-shipping-containers/" title="NFC World">nfcworld.com</a> </span></span></div></header><div class="entry-content"><figure id="attachment_58627" style="width: 588px" class="wp-caption aligncenter"><img class="size-full wp-image-58627 jetpack-lazy-image" src="https://www.nfcworld.com/wp-content/uploads/2018/11/sekstant-maersk-nfc.jpg" alt="TRACKING: Maersk Sekstant will give insight on refrigerated containers wherever they are in the world" width="588" height="318" data-lazy-srcset="https://www.nfcworld.com/wp-content/uploads/2018/11/sekstant-maersk-nfc.jpg 588w, https://www.nfcworld.com/wp-content/uploads/2018/11/sekstant-maersk-nfc-250x135.jpg 250w, https://www.nfcworld.com/wp-content/uploads/2018/11/sekstant-maersk-nfc-68x37.jpg 68w" data-lazy-sizes="(max-width: 588px) 100vw, 588px" data-lazy-src="https://www.nfcworld.com/wp-content/uploads/2018/11/sekstant-maersk-nfc.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-58627" src="https://www.nfcworld.com/wp-content/uploads/2018/11/sekstant-maersk-nfc.jpg" alt="TRACKING: Maersk Sekstant will give insight on refrigerated containers wherever they are in the world" width="588" height="318" srcset="https://www.nfcworld.com/wp-content/uploads/2018/11/sekstant-maersk-nfc.jpg 588w, https://www.nfcworld.com/wp-content/uploads/2018/11/sekstant-maersk-nfc-250x135.jpg 250w, https://www.nfcworld.com/wp-content/uploads/2018/11/sekstant-maersk-nfc-68x37.jpg 68w" sizes="(max-width: 588px) 100vw, 588px" /></noscript><figcaption class="wp-caption-text"><strong>TRACKING:</strong> Maersk&#8217;s Sekstant will monitor refrigerated containers wherever they are in the world</figcaption></figure><p>Shipping giant Maersk is to introduce a new service that will enable refrigerated container (reefer) operators to efficiently monitor the status of their goods-in-transit wherever they are in the world, using an NFC-enabled tracking system that supports GPS location, temperature readings and alarms, optional G-shock recording and the potential to automate a range of government approvals.</p><p>&#8220;Available to the market in 2019, Sekstant Global Guidance will provide reporting data to container operators wherever the reefers are located in the world,&#8221; Maersk explains. &#8220;Drawing on many years of involvement in reefer connectivity, Sekstant provides container operators with accurate data at any point along the transportation chain.</p><p>&#8220;The key to the concept’s effectiveness is that it stays online, using a centralised cloud architecture. The system is enabled by a state-of-the-art Smart Edge device that includes wide-band 4G LTE modem connectivity with global coverage.</p><p>&#8220;Everything is incorporated into a single device and sharing one power supply with the reefer controller. Using the robust Linux OS platform, the device features near field communication (NFC) and Bluetooth for mobile communication.&#8221;</p><p>&#8220;Data capturing is used to support warranty handling while remote Controlled Atmosphere (CA) readings, sensor alarms and temperature control protect product quality,&#8221; Maersk adds. &#8220;To optimise fleet management operations, Sekstant will even offer opportunities for geofencing, equipment condition status and reefer lifetime reports.&#8221;</p><p>“Whether on high seas on board a container vessel or inland carried on a truck, the data can be visualised on the shipper’s desktop and seamlessly integrated into their IT systems,&#8221; says Anders Holm, global head of sales and marketing at <a href="http://www.mcicontainers.com">Maersk Container Industry (MCI)</a>. &#8220;This is a great leap forward in transparency and optimising utilisation.”</p><p>“All data transmissions are secured and encrypted,&#8221; Holm adds. &#8220;At the same time, the machine data MCI receives can now be processed and transmitted to Star Cool reefer users to give them previously unseen levels of transparency and guidance.”</p><p>&#8220;The Sekstant system is available to reefer operators from as little as USD 99 cents per container per month for the basic package,&#8221; Maersk says. &#8220;Depending on the range of services requested, the standard functions like GPS location, temperature readings and alarms can be expanded to include G-shock recording, ITI diagnostics stamps, replacing manual pre-trip inspections (PTI’s) and potentially automated government approvals, as well as remotely activated trip preparation.&#8221;</p></div><footer class="entry-footer"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5;border-radius:10%"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.nfcworld.com%2F2018%2F11%2F28%2F358626%2Fmaersk-to-use-nfc-to-track-the-status-of-refrigerated-shipping-containers%2F&text=Maersk%20to%20use%20NFC%20to%20track%20the%20status%20of%20refrigerated%20shipping%20containers&via=nfcw" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf;border-radius:10%"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.nfcworld.com%2F2018%2F11%2F28%2F358626%2Fmaersk-to-use-nfc-to-track-the-status-of-refrigerated-shipping-containers%2F&title=Maersk%20to%20use%20NFC%20to%20track%20the%20status%20of%20refrigerated%20shipping%20containers" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8;border-radius:10%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nfcworld.com%2F2018%2F11%2F28%2F358626%2Fmaersk-to-use-nfc-to-track-the-status-of-refrigerated-shipping-containers%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style=";border-radius:10%; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a;border-radius:10%"><a href="whatsapp://send?text=Maersk%20to%20use%20NFC%20to%20track%20the%20status%20of%20refrigerated%20shipping%20containers%20https%3A%2F%2Fwww.nfcworld.com%2F2018%2F11%2F28%2F358626%2Fmaersk-to-use-nfc-to-track-the-status-of-refrigerated-shipping-containers%2F" title="Share on Whatsapp" aria-label="Share on Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:10%"><a href="javascript:window.print()" title="print" aria-label="print" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span><span class="shariff-text">print</span>&nbsp;</a></li></ul></div><div class="tags"><p class="tags-links not-mobile">Explore: <a href="https://www.nfcworld.com/tag/maersk/" title="One more item that mentions Maersk">Maersk</a></p><p class="technologies-links not-mobile">Learn more: <a href="https://www.nfcworld.com/technology/4g-lte/" rel="tag">4G LTE</a>, <a href="https://www.nfcworld.com/technology/accelerometer/" rel="tag">Accelerometer</a>, <a href="https://www.nfcworld.com/technology/anders-holm/" rel="tag">Anders Holm</a>, <a href="https://www.nfcworld.com/technology/bluetooth/" rel="tag">Bluetooth</a>, <a href="https://www.nfcworld.com/technology/cold-chain/" rel="tag">Cold chain</a>, <a href="https://www.nfcworld.com/technology/encryption/" rel="tag">Encryption</a>, <a href="https://www.nfcworld.com/technology/geofencing/" rel="tag">Geofencing</a>, <a href="https://www.nfcworld.com/technology/gps/" rel="tag">GPS</a>, <a href="https://www.nfcworld.com/technology/linux/" rel="tag">Linux</a>, <a href="https://www.nfcworld.com/technology/logistics/" rel="tag">Logistics</a>, <a href="https://www.nfcworld.com/technology/nfc/" rel="tag">NFC</a>, <a href="https://www.nfcworld.com/technology/reefers-refrigerated-containers/" rel="tag">Reefers (Refrigerated containers)</a>, <a href="https://www.nfcworld.com/technology/sekstant/" rel="tag">Sekstant</a>, <a href="https://www.nfcworld.com/technology/supply-chain/" rel="tag">Supply chain</a>, <a href="https://www.nfcworld.com/technology/temperature/" rel="tag">Temperature</a></p></div><p class="comments-off"> <strong>Comments</strong> Got something to add or correct? <a
href="https://www.nfcworld.com/feedback/?pid=58626">Let us know!</a></p><div class="comments-off"></div><div id="partners-storyfooter-ajax"></div> <script>// get ajax storyfooter ad
        jQuery.ajax({
            url: 'https://www.nfcworld.com/wp-content/themes/nfcw2017/shared/partners-storyfooter-ajax.php',
            success: function (data) {
                jQuery('#partners-storyfooter-ajax').html(data);
            }
        });</script> <div class="newsletter-upsell"><h2>Get The NFCW Email Newsletter</h2><div id="mailchimp"><form action="//nfcworld.us4.list-manage.com/subscribe/post?u=7e8728ba19658cd6fa974bc23&amp;id=29b08f710b&amp;SOURCE=nfcw-story-footer"
method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
target="_blank" novalidate onsubmit="if (this.EMAIL.value === this.EMAIL.defaultValue) { return false; }"
> <label for="mce-EMAIL">Get headlines and more with our free email newsletter.</label><div class="mc-field-group input-group hide"> <strong>Frequency</strong> <input type="radio" value="32" name="group[21]" id="mce-group[21]-21-0" checked="checked"
style="display: none"> <input type="checkbox" value="1" name="group[5][1]" id="mce-group[5]-5-0" checked="checked"
style="display: none"></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text"
name="b_7e8728ba19658cd6fa974bc23_29b08f710b"
tabindex="-1" value=""
title=""></div> <input value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" type="email"
required="required"><input type="submit" value="Sign up" name="subscribe" id="mc-embedded-subscribe"
class="mc_button"></form></div></div><div class="related"><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline">Related news</h3></div></div></footer></article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.nfcworld.com/2018/11/27/358621/carnival-gets-patents-for-nfc-wearables-on-cruise-ships/" rel="prev">Carnival gets patents for NFC wearables on cruise ships</a></div></div></nav></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">About us</h2><div class="textwidget custom-html-widget"><p>NFCW provides banks, card issuers, merchants, brands, carriers and technology suppliers with the knowledge needed to successfully navigate the next phase of the connected customer revolution. <a href="/about/" title="About NFCW"><strong>Find out more</strong></a></p></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="anfilesmyrfr">Please consider supporting our work by whitelisting NFCW in your ad blocker</div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1390129912426-5"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390129912426-5'); });</script> </div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Get news from NFC World by email</h2><div class="textwidget custom-html-widget"><div class="mc-embed"><form action="//nfcworld.us4.list-manage.com/subscribe/post?u=7e8728ba19658cd6fa974bc23&amp;id=29b08f710b&amp;SOURCE=nfcw-sidebar" method="post" id="mc-subscribe-form" name="mc-subscribe-form" class="validate" target="_blank" novalidate onsubmit="if (this.EMAIL.value == this.EMAIL.defaultValue) { return false; }"> <label for="mc-email">Join 13,000+ others and sign up for our free email newsletter</label><div class="mc-flex"> <input value="" name="EMAIL" class="email" id="mc-email" placeholder="Email address" type="email" required><button type="submit" value="Sign up" name="subscribe">Go</button></div><div class="mc-field-group input-group"><input type="radio" value="32" name="group[21]" id="mce-group[21]-21-0" checked="checked" style="display: none"><input type="checkbox" value="1" name="group[5][1]" id="mce-group[5]-5-0" checked="checked" style="display: none"></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7e8728ba19658cd6fa974bc23_29b08f710b" tabindex="-1" value=""></div></form><p style="font-size:smaller; margin:0;"><a href="https://www.nfcworld.com/email/">Find out more</a> | <a href="https://www.nfcworld.com/privacy/">Privacy policy</a></p></div></div></section><section id="text-24" class="widget widget_text"><h2 class="widget-title">New in the Knowledge Centre</h2><div class="textwidget"><ul class="display-posts-listing"><li class="listing-item"><span class="update">NEW</span> <a href="https://members.nfcworld.com/93322/introducing-the-st-nfc-dynamic-tag-sensor-node-evaluation-board-for-smart-tracking-systems/" class="title" title="22 November 2018">Introducing the ST NFC dynamic tag sensor node evaluation board for smart tracking systems</a></li><li class="listing-item"><a href="https://members.nfcworld.com/93308/the-blockchain-not-as-secure-as-you-think/" class="title" title="25 October 2018">The blockchain – Not as secure as you think</a></li><li class="listing-item"><a href="https://members.nfcworld.com/93257/five-reasons-why-ecommerce-sites-need-a-token-gateway/" class="title" title="5 October 2018">Five reasons why ecommerce sites need a token gateway</a></li><li class="listing-item"><a href="https://members.nfcworld.com/93249/bridging-digital-and-physical-retail-with-nfc/" class="title" title="2 October 2018">Bridging digital and physical retail with NFC</a></li><li class="listing-item"><a href="https://members.nfcworld.com/93243/what-is-card-on-file-emv-tokenization/" class="title" title="25 September 2018">What is card-on-file EMV tokenization?</a></li></ul></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1390129912426-10"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390129912426-10'); });</script> </div></div></section><section id="nfc_world_news_widget-2" class="widget widget_nfc_world_news_widget"><h2 class="widget-title">Latest news</h2><div id="tawindow"><ul><li> <a href="https://www.nfcworld.com/2018/11/28/358626/maersk-to-use-nfc-to-track-the-status-of-refrigerated-shipping-containers/"
title="28 November 2018, 09:08">Maersk to use NFC to track the status of refrigerated shipping containers</a> <time class="timeago" datetime="2018-11-28T09:08:02+00:00"
title="28 November 2018, 09:08 UTC"></time></li><li> <a href="https://www.nfcworld.com/2018/11/27/358621/carnival-gets-patents-for-nfc-wearables-on-cruise-ships/"
title="27 November 2018, 09:31">Carnival gets patents for NFC wearables on cruise ships</a> <time class="timeago" datetime="2018-11-27T09:31:41+00:00"
title="27 November 2018, 09:31 UTC"></time></li><li> <a href="https://www.nfcworld.com/2018/11/26/358629/meet-nfc-worlds-partners-at-trustech-2018/"
title="26 November 2018, 19:49">Meet NFC World&#8217;s partners at Trustech 2018</a> <time class="timeago" datetime="2018-11-26T19:49:21+00:00"
title="26 November 2018, 19:49 UTC"></time></li><li> <a href="https://www.nfcworld.com/2018/11/26/358612/tory-burch-unveils-smartwatch-with-nfc-payments-support/"
title="26 November 2018, 08:10">Tory Burch unveils smartwatch with NFC payments support</a> <time class="timeago" datetime="2018-11-26T08:10:12+00:00"
title="26 November 2018, 08:10 UTC"></time></li><li> <a href="https://www.nfcworld.com/2018/11/23/358608/misfit-launches-smartwatch-with-nfc-payments-support/"
title="23 November 2018, 13:26">Misfit launches smartwatch with NFC payments support</a> <time class="timeago" datetime="2018-11-23T13:26:57+00:00"
title="23 November 2018, 13:26 UTC"></time></li><li> <a href="https://www.nfcworld.com/2018/11/23/358603/atlanta-charity-pilots-nfc-wristbands-that-let-the-homeless-access-welfare-services/"
title="23 November 2018, 13:10">Atlanta charity pilots NFC wristbands that let the homeless access welfare services</a> <time class="timeago" datetime="2018-11-23T13:10:55+00:00"
title="23 November 2018, 13:10 UTC"></time></li><li> <a href="https://www.nfcworld.com/2018/11/23/358601/softbank-backs-paypay-mobile-payments-launch-with-20-cashback-offer/"
title="23 November 2018, 12:56">SoftBank backs PayPay mobile payments launch with 20% cashback offer</a> <time class="timeago" datetime="2018-11-23T12:56:57+00:00"
title="23 November 2018, 12:56 UTC"></time></li><li> <a href="https://www.nfcworld.com/2018/11/23/358597/apple-pay-and-samsung-pay-to-go-live-in-azerbaijan/"
title="23 November 2018, 10:48">Apple Pay and Samsung Pay to go live in Azerbaijan</a> <time class="timeago" datetime="2018-11-23T10:48:05+00:00"
title="23 November 2018, 10:48 UTC"></time></li><li> <a href="https://www.nfcworld.com/2018/11/22/358592/st-releases-nfc-dynamic-tag-sensor-node-evaluation-board/"
title="22 November 2018, 11:47">ST releases NFC dynamic tag sensor node evaluation board</a> <time class="timeago" datetime="2018-11-22T11:47:39+00:00"
title="22 November 2018, 11:47 UTC"></time></li><li> <a href="https://www.nfcworld.com/2018/11/21/358589/amazon-moves-into-us-mobile-payments-market/"
title="21 November 2018, 16:23">Amazon moves into US mobile payments market</a> <time class="timeago" datetime="2018-11-21T16:23:16+00:00"
title="21 November 2018, 16:23 UTC"></time></li></ul></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">Subscribe, follow, stay in touch</h2><div class="textwidget custom-html-widget"><ul class="connect"><li><a href="/email/"><i class="fas fa-envelope-square fa-2x fa-fw icon-envelope"></i> Get our email newsletter</a></li><li><a href="https://twitter.com/nfcw"><i class="fab fa-twitter-square fa-2x fa-fw icon-twitter"></i> Follow @nfcw on Twitter</a></li><li><a href="https://www.facebook.com/NFCWorld"><i class="fab fa-facebook-square fa-2x fa-fw icon-facebook"></i> NFC World on Facebook</a></li><li><a href="https://www.nfcworld.com/2016/03/04/343050/nfc-world-now-available-slack/"><i class="fab fa-slack fa-2x fa-fw icon-envelope"></i> Get headlines in Slack</a></li><li><a href="/feed/"><i class="fas fa-rss-square fa-2x fa-fw icon-rss"></i> RSS news feed</a></li><li><a href="https://feedly.com/i/subscription/feed%2Fhttp%3A%2F%2Fwww.nfcworld.com%2Ffeed%2F"><i class="fas fa-rss-square fa-2x fa-fw icon-feedly"></i> Follow RSS in Feedly</a></li></ul></div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1390129912426-7"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390129912426-7'); });</script> </div></div></section></aside></div><footer id="colophon" class="site-footer" role="contentinfo"><nav id="footer-navigation" class="footer-navigation bp" role="navigation"><div class="menu-footer-container"><ul id="menu-footer" class="clear"><li id="menu-item-16251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16251"><a href="#top">Back to top</a></li><li id="menu-item-57723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57723"><a href="https://www.nfcworld.com/legal/">Legal</a></li></ul></div></nav><div class="site-info"> <a href="https://www.sjb.co.uk"><img
src="https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@1x.png"
srcset="https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@1x.png 1x, https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@2x.png 2x"
alt="SJB Research Ltd" width="48" height="28" class="right"/></a><p class="bpt"> Copyright &copy; 2008-2018 <a href="https://www.sjb.co.uk">SJB Research Ltd</a>. All
rights reserved. <span class="love">Made with <i title="a cwtch" class="fas fa-heart" aria-hidden="true"></i> in <a
href="http://www.wales.com/">Wales</a>.</span></p></div></footer></div><div id="cookie-law-info-bar"><span>Cookies help us deliver our services. By using our services, you agree to our use of cookies. <a href="https://www.nfcworld.com/privacy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Learn more</a>. <a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Got it</a> </span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/*  */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#eaeaea","border":"#444","border_on":false,"button_1_button_colour":"#1e811e","button_1_button_hover":"#186718","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /*  */</script>  <script src="https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/js/ads.js?v=1543405567"></script> <script>if (!document.getElementById('ronaltiouthi')) {
            document.getElementById('anfilesmyrfr').style.display = 'block';
        }</script>  <script>var clicky_site_ids = clicky_site_ids || [];
        clicky_site_ids.push(100689611);
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//static.getclicky.com/js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
        })();</script> <noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100689611ns.gif"/></p></noscript> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.nfcworld.com\/wp-admin\/admin-ajax.php","post_id":"58626"};
/*  */</script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/js/navigation.js?ver=20151215'></script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/js/skip-link-focus-fix.js?ver=20151215'></script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/js/combined-scripts.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/themes/nfcw2017/assets/js/zoombox/zoombox.js?ver=1.0'></script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.8'></script> <script type='text/javascript'>/*  */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.4.1.1","configurations":["main"],"ajax_url":"https:\/\/www.nfcworld.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.nfcworld.com\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","icon_tag":"i","theme_locations":{"primary-navigation":"Primary navigation","hot-topic-list":"Hot topic list","footer-navigation":"Footer navigation","jetpack-social-menu":"Social Menu"}};
/*  */</script> <script type='text/javascript' src='https://www.nfcworld.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.4.1.1'></script> <script type='text/javascript' src='https://www.nfcworld.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Wed, 28 Nov 2018 11:46:07 GMT -->
